<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%7CMontserrat%3A400%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600" /><link rel="stylesheet" href="https://filminebandim.com/wp-content/cache/min/1/231f01e584aea9362827d27a22a3d3c5.css" data-minify="1"/><script type='text/javascript' src='https://filminebandim.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://filminebandim.com/wp-content/cache/min/1/0cc68e8ce6c1d423a0ded3327bf03d76.js" data-minify="1" defer></script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://filminebandim.com/xmlrpc.php" /> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Defenders Dizisi İncelemesi';</script> <meta property="og:image" content="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-netflix.jpg" /><link rel="icon" type="image/png" href="https://filminebandim.com/wp-content/uploads/2016/10/filminebandim-favicon.png"><title>Defenders Dizisi (2017) İncelemesi - Filminebandim</title><meta name="description" content="Marvel&#039;ın Netflix açılımının şüphesiz merakla beklenenler listesinde birinci sırada yer alan Defenders&#039;ı sizin için inceledik."/><link rel="canonical" href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/defenders-dizisi-incelemesi/" /><link rel="publisher" href="https://plus.google.com/u/1/115560821776882831212"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Defenders Dizisi (2017) İncelemesi - Filminebandim" /><meta property="og:description" content="Marvel&#039;ın Netflix açılımının şüphesiz merakla beklenenler listesinde birinci sırada yer alan Defenders&#039;ı sizin için inceledik." /><meta property="og:url" content="https://filminebandim.com/diziler/dizi-degerlendirmeleri/defenders-dizisi-incelemesi/" /><meta property="og:site_name" content="Filminebandim" /><meta property="article:publisher" content="https://www.facebook.com/filminebandim" /><meta property="article:tag" content="daredevil" /><meta property="article:tag" content="defenders" /><meta property="article:tag" content="iron fist" /><meta property="article:tag" content="jessica jones" /><meta property="article:tag" content="Luke Cage" /><meta property="article:tag" content="Marvel" /><meta property="article:tag" content="Netflix" /><meta property="article:tag" content="Popüler" /><meta property="article:section" content="Dizi Değerlendirmeleri" /><meta property="article:published_time" content="2017-08-26T19:33:11+03:00" /><meta property="fb:app_id" content="314627352060979" /><meta property="og:image" content="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-netflix.jpg" /><meta property="og:image:secure_url" content="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-netflix.jpg" /><meta property="og:image:width" content="1068" /><meta property="og:image:height" content="580" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Marvel&#039;ın Netflix açılımının şüphesiz merakla beklenenler listesinde birinci sırada yer alan Defenders&#039;ı sizin için inceledik." /><meta name="twitter:title" content="Defenders Dizisi (2017) İncelemesi - Filminebandim" /><meta name="twitter:site" content="@filminebandim" /><meta name="twitter:image" content="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-netflix.jpg" /><meta name="twitter:creator" content="@filminebandim" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/filminebandim.com\/","name":"Filminebandim","potentialAction":{"@type":"SearchAction","target":"https:\/\/filminebandim.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/filminebandim.com\/diziler\/dizi-degerlendirmeleri\/defenders-dizisi-incelemesi\/","sameAs":["https:\/\/www.facebook.com\/filminebandim","https:\/\/www.instagram.com\/filminebandim","https:\/\/plus.google.com\/u\/1\/115560821776882831212","https:\/\/www.pinterest.com\/filminebandim","https:\/\/twitter.com\/filminebandim"],"@id":"#organization","name":"Filminebandim","logo":"https:\/\/www.filminebandim.com\/wp-content\/uploads\/2016\/10\/Filminebandim-Facebook.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; beslemesi" href="https://filminebandim.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; yorum beslemesi" href="https://filminebandim.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; Defenders Dizisi İncelemesi yorum beslemesi" href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/defenders-dizisi-incelemesi/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://filminebandim.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filminebandim.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filminebandim.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='https://filminebandim.com/?p=35792' /><meta property="fb:pages" content="701692699938571" /><meta property="ia:markup_url" content="https://filminebandim.com/diziler/dizi-degerlendirmeleri/defenders-dizisi-incelemesi/?ia_markup=1" /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/filminebandim.com\/wp-admin\/","wpRestNonce":"a6ddf96f1e","wpRestUrl":"https:\/\/filminebandim.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><link rel="amphtml" href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/defenders-dizisi-incelemesi/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/filminebandim.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/filminebandim.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd9933";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53950098-3', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://filminebandim.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://filminebandim.com/diziler/",
                                "name": "Diziler"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://filminebandim.com/diziler/dizi-degerlendirmeleri/",
                                "name": "Dizi Değerlendirmeleri"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://filminebandim.com/diziler/dizi-degerlendirmeleri/defenders-dizisi-incelemesi/",
                                "name": "Defenders Dizisi İncelemesi"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-150x150.png" sizes="32x32" /><link rel="icon" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" /><meta name="msapplication-TileImage" content="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" /> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://filminebandim.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-35792 single-format-standard defenders-dizisi-incelemesi global-block-template-13 td-art-creek td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/filminebandim/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/filminebandim/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.twitter.com/filminebandim/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-29431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29431"><a href="https://filminebandim.com/filmler/">Filmler</a></li><li id="menu-item-29432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29432"><a href="https://filminebandim.com/diziler/">Diziler</a></li><li id="menu-item-29016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29016"><a href="https://filminebandim.com/ilginc-seyler/">İlginç Şeyler</a></li><li id="menu-item-24842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24842"><a href="https://filminebandim.com/listeler/">Listeler</a></li><li id="menu-item-24844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24844"><a href="https://filminebandim.com/vizyondaki-filmler/">Vizyondaki Filmler</a></li><li id="menu-item-24836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24836"><a href="https://filminebandim.com/film-festivalleri/">Festivaller</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://filminebandim.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://filminebandim.com/"> <img class="td-retina-data"  data-retina="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Retina.png" src="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Normal.png" alt="Filminebandim" title="Filminebandim" width="272"/> <span class="td-visual-hidden">Filminebandim</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://filminebandim.com/"> <img class="td-retina-data" data-retina="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Mobile-Retina.png" src="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Mobile-Normal.png" alt="Filminebandim" title="Filminebandim"/> </a> <a class="td-header-logo td-sticky-header" href="https://filminebandim.com/"> <img class="td-retina-data" data-retina="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Retina.png" src="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Normal.png" alt="Filminebandim" title="Filminebandim"/> </a></div><div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29431"><a href="https://filminebandim.com/filmler/">Filmler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29432"><a href="https://filminebandim.com/diziler/">Diziler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29016"><a href="https://filminebandim.com/ilginc-seyler/">İlginç Şeyler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24842"><a href="https://filminebandim.com/listeler/">Listeler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24844"><a href="https://filminebandim.com/vizyondaki-filmler/">Vizyondaki Filmler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24836"><a href="https://filminebandim.com/film-festivalleri/">Festivaller</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://filminebandim.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://filminebandim.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Diziler" class="entry-crumb" href="https://filminebandim.com/diziler/">Diziler</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Dizi Değerlendirmeleri" class="entry-crumb" href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/">Dizi Değerlendirmeleri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Defenders Dizisi İncelemesi</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-35792" class="post-35792 post type-post status-publish format-standard has-post-thumbnail hentry category-dizi-degerlendirmeleri tag-daredevil tag-defenders tag-iron-fist tag-jessica-jones tag-luke-cage tag-marvel tag-netflix tag-populer" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://filminebandim.com/diziler/">Diziler</a></li><li class="entry-category"><a  href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/">Dizi Değerlendirmeleri</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Defenders Dizisi İncelemesi</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://filminebandim.com/author/isleyenelif/">isleyenelif</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-26T19:33:11+00:00" >26 Ağustos 2017</time></span><div class="td-post-comments"><a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/defenders-dizisi-incelemesi/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35792">103</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilminebandim.com%2Fdiziler%2Fdizi-degerlendirmeleri%2Fdefenders-dizisi-incelemesi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Defenders+Dizisi+%C4%B0ncelemesi&url=https%3A%2F%2Ffilminebandim.com%2Fdiziler%2Fdizi-degerlendirmeleri%2Fdefenders-dizisi-incelemesi%2F&via=filminebandim"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://filminebandim.com/diziler/dizi-degerlendirmeleri/defenders-dizisi-incelemesi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://filminebandim.com/diziler/dizi-degerlendirmeleri/defenders-dizisi-incelemesi/&amp;media=https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-netflix.jpg&description=Defenders+Dizisi+%C4%B0ncelemesi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Defenders+Dizisi+%C4%B0ncelemesi%20-%20https%3A%2F%2Ffilminebandim.com%2Fdiziler%2Fdizi-degerlendirmeleri%2Fdefenders-dizisi-incelemesi%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>Televizyon dünyasının <a href="https://filminebandim.com/film-tavsiyesi/avengers-age-of-ultron-film-onerisi/"><strong>Avengers</strong></a>’ı olarak nitelenen Defenders, sekiz bölümlük ilk sezonuyla izleyiciyle buluştu. Dizi, Daredevil, Jessica Jones, <a href="https://filminebandim.com/diziler/dizi-haberleri/luke-cage-dizisinin-fragmani-yayinlandi/"><strong>Luke Cage</strong></a> ve Iron Fist’ten oluşan ekibin “the Hand” isimli gizli suç örgütüyle olan savaşını ve New York’u kurtarmaya çalışmalarını konu alıyor.</p><p><img class="alignnone size-full wp-image-35811" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi.jpg" alt="defenders dizisi Defenders Dizisi İncelemesi" width="1068" height="580" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-773x420.jpg 773w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" title="Defenders Dizisi İncelemesi" /><noscript><img class="alignnone size-full wp-image-35811" src="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi.jpg" alt="defenders dizisi Defenders Dizisi İncelemesi" width="1068" height="580" srcset="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-773x420.jpg 773w" sizes="(max-width: 1068px) 100vw, 1068px" title="Defenders Dizisi İncelemesi" /></noscript></p><h2>Defenders (2017) İncelemsine başlayalım</h2><p>Televizyon anlamında yeni tanışsak da aslında Defenders, kurucu üyeleri <a href="https://filminebandim.com/filmler/film-degerlendirmeleri/doctor-strange-2016/"><strong>Doctor Strange</strong></a>, Namor, Hulk ve Silver Surfer olan son derece köklü bir birlik. Öncelikle dizi dört kahramanın birleşmesini konu aldığı için konu bütünlüğü ve geçmiş hikayelere yabancı kalmamak adına karakterlerin solo dizilerini izlemenizde fayda var. Çünkü savaşılan örgüt “the Hand” daha önce Daredevil ve Iron Fist dizilerinde bahsedilmişti.</p><p>Dizinin temelini her fırsatta “<em><strong>I’m immortal Iron Fist</strong></em>” cümlesiyle dosta düşmana kendini tanıtan Danny Rand oluşturuyor. Sanırım izleyen herkesin hemfikir olduğu tek konu, dizinin kilit noktası olan Iron Fist’in aynı zamanda ekibin zayıf halkası olması. Solo dizisiyle de hayal kırıklığına uğratan karakter, istikrarlı başarısızlığını sürdürüyor. Mistisizm ve uzak doğu tarzı aslında izleyiciye keyifli bir profil oluşturabilecekken, yetersiz dövüş kareogrefileri ve tutarsız hareketleriyle hayal ettiğimiz Danny Rand ile karşılaşamıyoruz. Hand’in beş kurucu üyesinden biri olan Gao’nun Danny hakkındaki “şimdiye kadarki en aptal Iron Fist” yorumu, itiraf edelim hepimizin içten içe bildiği ama dile getirmekten çekindiği bir gerçeği su yüzüne çıkarıyor. Danny için Hand ile olan savaşı son derece kişisel. Tek kişilik bir ordu olarak kendini bu örgütü yok etmeye adamış ve bunun peşinden New York’a gelmiş. Bu sırada yolu Luke Cage, Daredevil ve Jessica Jones ile kesişiyor.</p><p><img class="alignnone size-full wp-image-35813" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1.jpg" alt="defenders dizisi 1 Defenders Dizisi İncelemesi" width="1068" height="580" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1-773x420.jpg 773w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" title="Defenders Dizisi İncelemesi" /><noscript><img class="alignnone size-full wp-image-35813" src="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1.jpg" alt="defenders dizisi 1 Defenders Dizisi İncelemesi" width="1068" height="580" srcset="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-1-773x420.jpg 773w" sizes="(max-width: 1068px) 100vw, 1068px" title="Defenders Dizisi İncelemesi" /></noscript></p><h3>Daredevil ve Hand&#8217;in kapışması</h3><p>Daredevil’in ikinci sezonunda diziye Elektra ve Stick dahil olmuş, bununla birlikte Hand’den ve kötü emellerinden bahsedilmişti. Hatta dramatik sezon finalinde Hand’le savaşırlarken Elektra, Daredevil’in kollarında can vermişti. Bu hazin sonla birlikte Matt’in, Daredevil olarak sürdürüdüğü sokak savunuculuğunu bıraktığını görüyoruz. Ama artık Matt’in de Hand’i yok etmek için kişisel bir nedeni var çünkü sevdiği kadını elinden aldılar. Daredevil&#8217;in geçmiş sezonları hakkında daha detaylı bilgi edinmek istiyorsanız <strong><a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/daredevil-1-ve-2-sezon-genel-bakis/">burdan</a></strong> okuyabilirsiniz.</p><p>Diğer tarafta Hand’i hayatında ilk defa duyan, her şeyden habersiz bir Luke Cage ve Jessica Jones var. Neyi, neden yaptıkları konusunda hiçbir fikirleri yok. Bu yüzden ekibin toplanması ve işe yarar bir hamle yapması vakit alıyor. Karakterlerin TÜM solo dizilerinde karşımıza çıkan Claire Temple karakterini Defenders’ta da sıkça görüyoruz. Claire’in hemşire kimliğinden bağımsız olarak geniş yer tutması, hafiften bir sahne ışıklarını mı çalıyor hissi uyandırıyor.</p><p>Dövüş ve aksiyon sahneleri sevenlere iyi haber çünkü sekiz bölüm boyunca bolca vurdulu kırdılı sahne var. Daredevil’den aşina olduğumuz muhteşem dövüş sahneleri daha da parlatılarak izleyiciye sunulmuş. Iron Fist’in dahil olduğu sahneler, karakterin solo dizisindeki performanslarından çok daha başarılı. Bu konuda son derece tatmin olacağınızın teminatını verebiliriz.</p><p>Ölüleri diriltmedeki marifetleriyle ölüme meydan okuyan örgüt, Daredevil’in ikinci sezonunda toprağa verdiğimiz Elektra’yı “<a href="http://marvelcinematicuniverse.wikia.com/wiki/Black_Sky" target="_blank" rel="noopener" rel="nofollow"><strong>Black Sky</strong></a>” adıyla The Hand için bir silah olduğuna inanarak diriltiyorlar. Geçmiş hayatına dair hiçbir şeyi hatırlamayan Elektra, Defenders ile savaşarak Hand’ın beş kurucu üyesini korumakla görevlendiriliyor. Bu noktada geçmişini hatırlamayan Elektra ve Matthew arasında izleyiciyi yakalayan bir trajedi yaşanıyor.</p><p><img class="alignnone size-full wp-image-35814" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2.jpg" alt="defenders dizisi 2 Defenders Dizisi İncelemesi" width="1068" height="580" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2-773x420.jpg 773w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" title="Defenders Dizisi İncelemesi" /><noscript><img class="alignnone size-full wp-image-35814" src="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2.jpg" alt="defenders dizisi 2 Defenders Dizisi İncelemesi" width="1068" height="580" srcset="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-2-773x420.jpg 773w" sizes="(max-width: 1068px) 100vw, 1068px" title="Defenders Dizisi İncelemesi" /></noscript></p><h3>Özetleyecek olursak</h3><p>&nbsp;</p><p>Dizinin sevilen karakterlerin birleşmesinin heyecanı ve şüphesiz ekibin yıldızı olan Daredevil’e dair özlenen her şeyi tekrar görmemizi sağlamasıyla izleyici tarafından sevileceği belliydi. Yapım büyük ihtimalle buna güvenerek potansiyelin hepsini kullanıp olabilecek en iyi Defenders’ı bize gösteremedi. Karakterlerin ayrı ayrı, Hand’i yok etme motivasyonları yeterli bir şekilde yansıtılmadı ve gereksiz yan karakterlerle çok fazla zaman harcadılar. Ekip arasında, Avengers izlerken hissettiğimiz o bağı ve uyumu görmek zordu. Uzun bir süre zoraki olarak bir araya gelen ve birbirinden haz etmeyen bir topluluk izledik. Ayrıca kadroya dahil olacağı söylenilen Punisher da dizide görünmedi.</p><p>Yine de bu sezonda yaşananlar karakterlerin kendi dizilerindeki gelecek sezonların gidişatını da etkileyeceğinden, özellikle Daredevil sevenlerin izlemesi gereken bir dizi olduğunu belirtelim.</p><div class='yarpp-related'><h3>Bunları da seversin:</h3><ol><li><a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/daredevil-1-ve-2-sezon-genel-bakis/" rel="bookmark" title="Daredevil 1 ve 2. Sezon Genel Bakış">Daredevil 1 ve 2. Sezon Genel Bakış </a></li><li><a href="https://filminebandim.com/ilginc-seyler/luke-cage-90larda-bir-sitcom-olsaydi/" rel="bookmark" title="Luke Cage 90&#8217;larda Bir Sitcom Olsaydı">Luke Cage 90&#8217;larda Bir Sitcom Olsaydı </a></li><li><a href="https://filminebandim.com/diziler/dizi-haberleri/luke-cage-2-sezon-onayini-aldigini-duyurdu/" rel="bookmark" title="Luke Cage 2. Sezon Onayını Aldığını Duyurdu">Luke Cage 2. Sezon Onayını Aldığını Duyurdu </a></li><li><a href="https://filminebandim.com/diziler/dizi-haberleri/luke-cage-dizi-muzikleri-yayinlandi/" rel="bookmark" title="Luke Cage Dizi Müzikleri Yayınlandı">Luke Cage Dizi Müzikleri Yayınlandı </a></li></ol></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://filminebandim.com/tag/daredevil/">daredevil</a></li><li><a href="https://filminebandim.com/tag/defenders/">defenders</a></li><li><a href="https://filminebandim.com/tag/iron-fist/">iron fist</a></li><li><a href="https://filminebandim.com/tag/jessica-jones/">jessica jones</a></li><li><a href="https://filminebandim.com/tag/luke-cage/">Luke Cage</a></li><li><a href="https://filminebandim.com/tag/marvel/">Marvel</a></li><li><a href="https://filminebandim.com/tag/netflix/">Netflix</a></li><li><a href="https://filminebandim.com/tag/populer/">Popüler</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://filminebandim.com/diziler/dizi-haberleri/american-horror-story-cultin-ilk-fragmani-yayinlandi/">American Horror Story: Cult’ın İlk Fragmanı Yayınlandı</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="https://filminebandim.com/diziler/dizi-haberleri/black-mirrorin-4-sezon-fragmani-yayinlandi/">Black Mirror&#8217;ın 4. Sezon Fragmanı Yayınlandı</a></div></div></div><div class="author-box-wrap"><a href="https://filminebandim.com/author/isleyenelif/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://secure.gravatar.com/avatar/37a33a05722cef596a8a97bf24603292?s=96&#038;d=https%3A%2F%2Ffilminebandim.com%2Fwp-content%2Fuploads%2F2017%2F02%2FAvatar-150x150.png&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/37a33a05722cef596a8a97bf24603292?s=96&#038;d=https%3A%2F%2Ffilminebandim.com%2Fwp-content%2Fuploads%2F2017%2F02%2FAvatar-150x150.png&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://filminebandim.com/author/isleyenelif/">isleyenelif</a></span></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/eliifisleyeen/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.twitter.com/isleyenelif/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="isleyenelif"></span><meta itemprop="datePublished" content="2017-08-26T19:33:11+00:00"><meta itemprop="dateModified" content="2017-08-26T19:33:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://filminebandim.com/diziler/dizi-degerlendirmeleri/defenders-dizisi-incelemesi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Normal.png"></span><meta itemprop="name" content="Filminebandim"></span><meta itemprop="headline " content="Defenders Dizisi İncelemesi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://filminebandim.com/wp-content/uploads/2017/08/defenders-dizisi-netflix.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_59a707e313938_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_3_59a707e313938" ><script>var block_td_uid_3_59a707e313938 = new tdBlock();
block_td_uid_3_59a707e313938.id = "td_uid_3_59a707e313938";
block_td_uid_3_59a707e313938.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_59a707e313938_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59a707e313938_rand","tdc_css_class_style":"td_uid_3_59a707e313938_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":35792,"live_filter_cur_post_author":"110","block_template_id":""}';
block_td_uid_3_59a707e313938.td_column_number = "3";
block_td_uid_3_59a707e313938.block_type = "td_block_related_posts";
block_td_uid_3_59a707e313938.post_count = "3";
block_td_uid_3_59a707e313938.found_posts = "8";
block_td_uid_3_59a707e313938.header_color = "";
block_td_uid_3_59a707e313938.ajax_pagination_infinite_stop = "";
block_td_uid_3_59a707e313938.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_3_59a707e313938);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59a707e314af3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59a707e313938" href="#">İlgili Haberler</a><a id="td_uid_5_59a707e314b48" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59a707e313938" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_3_59a707e313938 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/olmek-icin-13-sebep-dizi-incelemesi/" rel="bookmark" title="Ölmek İçin 13 Sebep Dizi İncelemesi"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2017/04/olmek-icin-13-sebep-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2017/04/olmek-icin-13-sebep-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2017/04/olmek-icin-13-sebep-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ölmek İçin 13 Sebep Dizi İncelemesi" title="Ölmek İçin 13 Sebep Dizi İncelemesi"/></a></div> <a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/" class="td-post-category">Dizi Değerlendirmeleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/olmek-icin-13-sebep-dizi-incelemesi/" rel="bookmark" title="Ölmek İçin 13 Sebep Dizi İncelemesi">Ölmek İçin 13 Sebep Dizi İncelemesi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/daredevil-1-ve-2-sezon-genel-bakis/" rel="bookmark" title="Daredevil 1 ve 2. Sezon Genel Bakış"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2016/07/Daredevil-Dizisi-1-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2016/07/Daredevil-Dizisi-1-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2016/07/Daredevil-Dizisi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daredevil 1 ve 2. Sezon Genel Bakış"/></a></div> <a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/" class="td-post-category">Dizi Değerlendirmeleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/daredevil-1-ve-2-sezon-genel-bakis/" rel="bookmark" title="Daredevil 1 ve 2. Sezon Genel Bakış">Daredevil 1 ve 2. Sezon Genel Bakış</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/agents-of-shield-marvel-sinematik-evren-baglantilari/" rel="bookmark" title="Agents of SHIELD &#8211; Marvel Sinematik Evren Bağlantıları"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2016/06/Agents-of-SHIELD-Quake-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2016/06/Agents-of-SHIELD-Quake-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2016/06/Agents-of-SHIELD-Quake-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Agents of SHIELD-Quake" title="Agents of SHIELD &#8211; Marvel Sinematik Evren Bağlantıları"/></a></div> <a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/" class="td-post-category">Dizi Değerlendirmeleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/diziler/dizi-degerlendirmeleri/agents-of-shield-marvel-sinematik-evren-baglantilari/" rel="bookmark" title="Agents of SHIELD &#8211; Marvel Sinematik Evren Bağlantıları">Agents of SHIELD &#8211; Marvel Sinematik Evren Bağlantıları</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59a707e313938" data-td_block_id="td_uid_3_59a707e313938"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59a707e313938" data-td_block_id="td_uid_3_59a707e313938"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://filminebandim.com/diziler/dizi-degerlendirmeleri/defenders-dizisi-incelemesi/';
var disqus_identifier = '35792 https://filminebandim.com/?p=35792';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'filminebandimcom';
var disqus_title = "Defenders Dizisi İncelemesi";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 0ed46f4da9405afa1a5d7d94de2f32b0521b5d67 1504118755';
this.page.api_key = 'jdJ0O2zmkMmaDP4zOnBcofjIFG3kN8KVw6rNfokLis780OcKjE2vVKmbep7DLgtl';
this.sso = {
          name: "Filminebandim",
          button: "",
          url: "https://filminebandim.com/wp-login.php",
          logout: "https://filminebandim.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=35792';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_59a707e31871c_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_13"><h4 class="td-block-title td-title-align"><span>Takip et!</span><div class="td-block-subtitle"></div></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">823</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/filminebandim" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">32</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/filminebandim#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,178</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/filminebandim" target="_blank">Takip Et</a></span></div></div></div></div><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_59a707e318a71_rand td_block_template_13 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Reklamlar -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Reklamlar -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Reklamlar -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Reklamlar -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_59a707e318c47_rand td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_8_59a707e318c47" ><script>var block_td_uid_8_59a707e318c47 = new tdBlock();
block_td_uid_8_59a707e318c47.id = "td_uid_8_59a707e318c47";
block_td_uid_8_59a707e318c47.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1098","category_ids":"","custom_title":"Dikkat \u00c7ekici \u0130\u00e7erikler","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59a707e318c47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59a707e318c47_rand","tdc_css_class_style":"td_uid_8_59a707e318c47_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_8_59a707e318c47.td_column_number = "1";
block_td_uid_8_59a707e318c47.block_type = "td_block_21";
block_td_uid_8_59a707e318c47.post_count = "3";
block_td_uid_8_59a707e318c47.found_posts = "393";
block_td_uid_8_59a707e318c47.header_color = "#";
block_td_uid_8_59a707e318c47.ajax_pagination_infinite_stop = "";
block_td_uid_8_59a707e318c47.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_8_59a707e318c47);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Dikkat Çekici İçerikler</span></h4></div><div id=td_uid_8_59a707e318c47 class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://filminebandim.com/ilginc-seyler/2001-a-space-odysseye-picasso-dokunuslari/" rel="bookmark" title="2001: A Space Odyssey&#8217;e Picasso Dokunuşları"><img width="150" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2016/06/2001-A-Space-Odyssey-Picasso-150x150.jpg" alt="2001: A Space Odyssey - Picasso" title="2001: A Space Odyssey&#8217;e Picasso Dokunuşları"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/ilginc-seyler/2001-a-space-odysseye-picasso-dokunuslari/" rel="bookmark" title="2001: A Space Odyssey&#8217;e Picasso Dokunuşları">2001: A Space Odyssey&#8217;e Picasso Dokunuşları</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://filminebandim.com/author/emrearisoy/">Emre Arısoy</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-12T18:38:50+00:00" >12 Haziran 2016</time></span></div><div class="td-excerpt"> Stanley Kubrick&#039;in efsane filmi 2001: A Space Odyssey&#039;i Google&#039;ın Deep Dream programı kullanarak Picasso tablosu gibi yapan bir adam var şimdi sırada.Google&#039;ın Online Illustrasyon...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://filminebandim.com/ilginc-seyler/olmeden-onceki-filmleri-ile-5-unlu-oyuncu/" rel="bookmark" title="Ölmeden önceki filmleri ile 5 ünlü oyuncu"><img width="150" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2016/01/ölmeden-önceki-filmleri-marilyn-monroe-150x150.jpg" alt="ölmeden önceki filmleri" title="Ölmeden önceki filmleri ile 5 ünlü oyuncu"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/ilginc-seyler/olmeden-onceki-filmleri-ile-5-unlu-oyuncu/" rel="bookmark" title="Ölmeden önceki filmleri ile 5 ünlü oyuncu">Ölmeden önceki filmleri ile 5 ünlü oyuncu</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://filminebandim.com/author/emrearisoy/">Emre Arısoy</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-22T23:17:33+00:00" >22 Ocak 2016</time></span></div><div class="td-excerpt"> Ölmeden önceki filmleri ve bu filmlerdeki performanslarına kısa bir bakış atma imkanı bulduğumuz Robin Williams, Marilyn Monroe, Heath Ledger, James Dean ve Paul Walker&#039;ın içinde...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://filminebandim.com/ilginc-seyler/kediler-populer-filmlere-yerlestirilirse-nasil-olur/" rel="bookmark" title="Kediler popüler filmlere yerleştirilirse nasıl olur?"><img width="150" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2016/04/Kediler-ve-Popüler-Filmler-150x150.jpg" alt="Kediler ve Popüler Filmler" title="Kediler popüler filmlere yerleştirilirse nasıl olur?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/ilginc-seyler/kediler-populer-filmlere-yerlestirilirse-nasil-olur/" rel="bookmark" title="Kediler popüler filmlere yerleştirilirse nasıl olur?">Kediler popüler filmlere yerleştirilirse nasıl olur?</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://filminebandim.com/author/emrearisoy/">Emre Arısoy</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-20T18:01:18+00:00" >20 Nisan 2016</time></span></div><div class="td-excerpt"> Kediler çok tatlı dostlar değil mi? Hayatımıza kattıkları değer ile aramızdaki ilişkinin boyutunu hep bir şekilde arttıran bu dostları bir de popüler filmlerde görmek ister...</div></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/filminebandim/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/filminebandim/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.twitter.com/filminebandim/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="td-subfooter-menu"><li id="menu-item-17181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17181"><a href="https://filminebandim.com/kunye/">Künye</a></li><li id="menu-item-17182" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17182"><a href="https://filminebandim.com/gizlilik/">Gizlilik Koşulları</a></li><li id="menu-item-28549" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28549"><a href="https://filminebandim.com/cerez-politikasi/">Çerez Politikası</a></li><li id="menu-item-30833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30833"><a href="https://filminebandim.com/iletisim/">İletişim</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2014-2017 - Filminebandim</div></div></div></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'filminebandimcom';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[35792]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://filminebandim.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://filminebandim.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59a707e323022"></textarea><div id="td_live_css_uid_1_59a707e323022" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_59a707e323022');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_59a707e323022");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <script src="https://filminebandim.com/wp-content/cache/min/1/62f5441659f585eef256295288f58e1f.js" data-minify="1" defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1504118755 -->