<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7CFira+Sans%3A400%2C700%7COpen+Sans%3A400%2C700" /><link rel="stylesheet" href="https://filminebandim.com/wp-content/cache/min/1/a1d1ec22646c5b60ec6cf3bececb74a8.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://filminebandim.com/wp-content/cache/min/1/c8de82e1e462552a55190a96f7c52702.js" data-minify="1"></script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://filminebandim.com/xmlrpc.php" /> <script type="text/javascript">var trackScrolling=true;var trackScrollingPercentage=true;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='Unutulmaz Süper Kahraman Aşkları';</script> <meta property="og:image" content="https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1.jpg" /><meta name="author" content="isleyenelif"><link rel="icon" type="image/png" href="https://filminebandim.com/wp-content/uploads/2016/10/filminebandim-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-144.png"/><title>Unutulmaz Süper Kahraman Aşkları - Filminebandim</title><meta name="description" content="Yıllarca süper kahraman filmlerinin aksiyon ve gerilim dolu, vurdulu kırdılı sahneleri, romantik öğe içermediği algısı yarattı. Aslında var!"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://filminebandim.com/listeler/unutulmaz-super-kahraman-asklari/" /><link rel="publisher" href="https://plus.google.com/u/1/115560821776882831212"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Unutulmaz Süper Kahraman Aşkları - Filminebandim" /><meta property="og:description" content="Yıllarca süper kahraman filmlerinin aksiyon ve gerilim dolu, vurdulu kırdılı sahneleri, romantik öğe içermediği algısı yarattı. Aslında var!" /><meta property="og:url" content="https://filminebandim.com/listeler/unutulmaz-super-kahraman-asklari/" /><meta property="og:site_name" content="Filminebandim" /><meta property="article:publisher" content="https://www.facebook.com/filminebandim" /><meta property="article:tag" content="Marvel" /><meta property="article:tag" content="Marvel Cinematic Universe" /><meta property="article:tag" content="marvel karakterleri" /><meta property="article:tag" content="süper kahraman" /><meta property="article:tag" content="süper kahraman sevgililer" /><meta property="article:section" content="Listeler" /><meta property="article:published_time" content="2016-08-05T18:46:14+03:00" /><meta property="article:modified_time" content="2016-10-19T10:15:00+03:00" /><meta property="og:updated_time" content="2016-10-19T10:15:00+03:00" /><meta property="fb:app_id" content="314627352060979" /><meta property="og:image" content="https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="672" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Yıllarca süper kahraman filmlerinin aksiyon ve gerilim dolu, vurdulu kırdılı sahneleri, romantik öğe içermediği algısı yarattı. Aslında var!" /><meta name="twitter:title" content="Unutulmaz Süper Kahraman Aşkları - Filminebandim" /><meta name="twitter:site" content="@filminebandim" /><meta name="twitter:image" content="https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1.jpg" /><meta name="twitter:creator" content="@filminebandim" /><meta property="DC.date.issued" content="2016-08-05T18:46:14+03:00" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; beslemesi" href="https://filminebandim.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; yorum beslemesi" href="https://filminebandim.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; Unutulmaz Süper Kahraman Aşkları yorum beslemesi" href="https://filminebandim.com/listeler/unutulmaz-super-kahraman-asklari/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://filminebandim.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filminebandim.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filminebandim.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='https://filminebandim.com/?p=27544' /><link rel="alternate" type="application/json+oembed" href="https://filminebandim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilminebandim.com%2Flisteler%2Funutulmaz-super-kahraman-asklari%2F" /><link rel="alternate" type="text/xml+oembed" href="https://filminebandim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilminebandim.com%2Flisteler%2Funutulmaz-super-kahraman-asklari%2F&#038;format=xml" /><meta property="fb:pages" content="701692699938571" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://filminebandim.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://filminebandim.com/listeler/unutulmaz-super-kahraman-asklari/amp/" />  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="https:\/\/filminebandim.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";var td_get_template_directory_uri="https:\/\/filminebandim.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="L\u00fctfen Bekleyin...";var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";var td_email_incorrect="Email yanl\u0131\u015f!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#bc8844";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";var td_magnific_popup_translation_tCounter="%curr% \/ %total%";var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-53950098-3','auto');ga('send','pageview');</script><link rel="icon" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-150x150.png" sizes="32x32" /><link rel="icon" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" /><meta name="msapplication-TileImage" content="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://filminebandim.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-27544 single-format-standard unutulmaz-super-kahraman-asklari td-black wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/filminebandim" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/115560821776882831212" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/filminebandim/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/filminebandim/i" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/filminebandim" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-29431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29431"><a href="https://filminebandim.com/filmler/">Filmler</a></li><li id="menu-item-29432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29432"><a href="https://filminebandim.com/diziler/">Diziler</a></li><li id="menu-item-29016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29016"><a href="https://filminebandim.com/ilginc-seyler/">İlginç Şeyler</a></li><li id="menu-item-24842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24842"><a href="https://filminebandim.com/listeler/">Listeler</a></li><li id="menu-item-24844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24844"><a href="https://filminebandim.com/vizyondaki-filmler/">Vizyondaki Filmler</a></li><li id="menu-item-24836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24836"><a href="https://filminebandim.com/festival-ve-organizasyonlar/">Festivaller</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://filminebandim.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-5"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://filminebandim.com/"> <img class="td-retina-data" data-retina="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Mobile-Retina.png" src="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Mobile-Normal.png" alt="Filminebandim - Film Değerlendirme, Fragman, Film Haberleri"/> </a> <a class="td-header-logo td-sticky-header" href="https://filminebandim.com/"> <img class="td-retina-data" data-retina="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Retina.png" src="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Normal.png" alt="Filminebandim - Film Değerlendirme, Fragman, Film Haberleri"/> <span class="td-visual-hidden">Filminebandim</span> </a></div><div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29431"><a href="https://filminebandim.com/filmler/">Filmler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29432"><a href="https://filminebandim.com/diziler/">Diziler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29016"><a href="https://filminebandim.com/ilginc-seyler/">İlginç Şeyler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24842"><a href="https://filminebandim.com/listeler/">Listeler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24844"><a href="https://filminebandim.com/vizyondaki-filmler/">Vizyondaki Filmler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24836"><a href="https://filminebandim.com/festival-ve-organizasyonlar/">Festivaller</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://filminebandim.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://filminebandim.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Tüm içerikler Listeler" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://filminebandim.com/listeler/"> <span itemprop="name">Listeler</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Unutulmaz Süper Kahraman Aşkları</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-27544" class="post-27544 post type-post status-publish format-standard has-post-thumbnail hentry category-listeler tag-marvel tag-marvel-cinematic-universe tag-marvel-karakterleri tag-super-kahraman tag-super-kahraman-sevgililer" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://filminebandim.com/listeler/">Listeler</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Unutulmaz Süper Kahraman Aşkları</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by"></div> <a href="https://filminebandim.com/author/isleyenelif/">isleyenelif</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-05T18:46:14+00:00" >5 Ağustos 2016</time></span><div class="td-post-comments"><a href="https://filminebandim.com/listeler/unutulmaz-super-kahraman-asklari/#comments"><i class="td-icon-comments"></i>1</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27544">534</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilminebandim.com%2Flisteler%2Funutulmaz-super-kahraman-asklari%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Unutulmaz+S%C3%BCper+Kahraman+A%C5%9Fklar%C4%B1&url=https%3A%2F%2Ffilminebandim.com%2Flisteler%2Funutulmaz-super-kahraman-asklari%2F&via=filminebandim"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://filminebandim.com/listeler/unutulmaz-super-kahraman-asklari/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://filminebandim.com/listeler/unutulmaz-super-kahraman-asklari/&amp;media=https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1.jpg&description=Unutulmaz+S%C3%BCper+Kahraman+A%C5%9Fklar%C4%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Unutulmaz+S%C3%BCper+Kahraman+A%C5%9Fklar%C4%B1%20-%20https%3A%2F%2Ffilminebandim.com%2Flisteler%2Funutulmaz-super-kahraman-asklari%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>Yıllarca süper kahraman filmlerinin aksiyon ve gerilim dolu, vurdulu kırdılı sahneleri, romantik öğeler içermediği algısı yarattı. Ancak bu filmlerde yer alan yer yer yürek dağlayıcı aşk hikayeleri çoğu zaman serileri takip etmemizin başlıca nedenidir. Gelin şimdi çizgi roman tarihinin unutulmayan çiftlerini tanıyalım.</p><h2>Unutulmaz Süper Kahraman Aşkları</h2><p><strong>1- Invisible Woman-Mr. Fantastic</strong></p><p><img class="alignnone wp-image-27556 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic.jpg" alt="Invisible Woman Mr Fantastic" width="1200" height="800" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic.jpg 1200w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-300x200.jpg 300w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-768x512.jpg 768w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-1024x683.jpg 1024w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-696x464.jpg 696w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-1068x712.jpg 1068w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-630x420.jpg 630w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Unutulmaz Süper Kahraman Aşkları" /><noscript><img class="alignnone wp-image-27556 size-full" src="https://www.filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic.jpg" alt="Invisible Woman Mr Fantastic" width="1200" height="800" srcset="https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic.jpg 1200w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-300x200.jpg 300w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-768x512.jpg 768w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-1024x683.jpg 1024w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-696x464.jpg 696w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-1068x712.jpg 1068w, https://filminebandim.com/wp-content/uploads/2016/08/Invisible-Woman-Mr-Fantastic-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" title="Unutulmaz Süper Kahraman Aşkları" /></noscript></p><p><strong>Fantastik Dörtlü</strong> serisiyle ekranlarda tanıştığımız Sue Storm ve Reed Richards, 2005 yılından beri zevkle takip ettiğimiz güçlü aşkın kahramanları. Daha sonra evlenip çocuk sahibi olan çift, hem beyaz perdede hem de çizgi roman serilerinde örnek aile nasıl olur izleyenlere gösterdi.</p><p><strong>2- Scarlet Witch-Vision</strong></p><p><img class="alignnone size-full wp-image-27560" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision.jpg" alt="Scarlett Witch Vision" width="1200" height="719" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision.jpg 1200w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-300x180.jpg 300w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-768x460.jpg 768w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-1024x614.jpg 1024w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-696x417.jpg 696w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-1068x640.jpg 1068w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-701x420.jpg 701w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Unutulmaz Süper Kahraman Aşkları" /><noscript><img class="alignnone size-full wp-image-27560" src="https://www.filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision.jpg" alt="Scarlett Witch Vision" width="1200" height="719" srcset="https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision.jpg 1200w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-300x180.jpg 300w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-768x460.jpg 768w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-1024x614.jpg 1024w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-696x417.jpg 696w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-1068x640.jpg 1068w, https://filminebandim.com/wp-content/uploads/2016/08/Scarlett-Witch-Vision-701x420.jpg 701w" sizes="(max-width: 1200px) 100vw, 1200px" title="Unutulmaz Süper Kahraman Aşkları" /></noscript></p><p><a href="https://www.filminebandim.com/film-degerlendirmeleri/captain-america-civil-war-inceleme/"><strong>Captain America: Civil War</strong></a> filmiyle aralarındaki çekime kısmen tanık olduk. Devam filmlerinde aşkın daha da güçleneceğini tahmin etmek zor değil ancak ikili, çizgi romanlarda uzun ve güçlü bir beraberlik yaşayarak okuyucuların zihninde önemli bir yer tutuyor.</p><p>Beyaz perdede ise karakterleri Paul Bettany ve Elizabeth Olsen canlandırıyor.</p><p><strong>3- Daredevil-Black Widow</strong></p><p><img class="alignnone size-full wp-image-27559" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow.jpg" alt="Daredevil Black Widow" width="1200" height="797" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow.jpg 1200w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-300x199.jpg 300w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-768x510.jpg 768w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-1024x680.jpg 1024w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-696x462.jpg 696w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-1068x709.jpg 1068w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-632x420.jpg 632w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Unutulmaz Süper Kahraman Aşkları" /><noscript><img class="alignnone size-full wp-image-27559" src="https://www.filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow.jpg" alt="Daredevil Black Widow" width="1200" height="797" srcset="https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow.jpg 1200w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-300x199.jpg 300w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-768x510.jpg 768w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-1024x680.jpg 1024w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-696x462.jpg 696w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-1068x709.jpg 1068w, https://filminebandim.com/wp-content/uploads/2016/08/Daredevil-Black-Widow-632x420.jpg 632w" sizes="(max-width: 1200px) 100vw, 1200px" title="Unutulmaz Süper Kahraman Aşkları" /></noscript></p><p><a href="https://www.filminebandim.com/dizi-degerlendirmeleri/daredevil-1-ve-2-sezon-genel-bakis/"><strong>Daredevil</strong></a> suçla savaşmakta olduğu kadar gönül işlerinde de son derece hızlı. Elektra ve Karen Page gibi yakından tanıdığımız karakterlerle de ilişkileri mevcut. Ancak yaşadığı en çarpıcı birliktelik şüphesiz Black Widow Natasha Romanoff&#8217;la oldu.</p><p><strong>4- Jessica Jones-Luke Cage</strong></p><p><img class="alignnone size-full wp-image-27558" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1.jpg" alt="Jessica Jones Luke Cage 1" width="1200" height="672" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1.jpg 1200w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-300x168.jpg 300w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-768x430.jpg 768w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-1024x573.jpg 1024w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-696x390.jpg 696w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-1068x598.jpg 1068w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-750x420.jpg 750w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Unutulmaz Süper Kahraman Aşkları" /><noscript><img class="alignnone size-full wp-image-27558" src="https://www.filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1.jpg" alt="Jessica Jones Luke Cage 1" width="1200" height="672" srcset="https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1.jpg 1200w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-300x168.jpg 300w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-768x430.jpg 768w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-1024x573.jpg 1024w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-696x390.jpg 696w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-1068x598.jpg 1068w, https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1-750x420.jpg 750w" sizes="(max-width: 1200px) 100vw, 1200px" title="Unutulmaz Süper Kahraman Aşkları" /></noscript></p><p><a href="https://www.filminebandim.com/tag/super-kahraman/"><strong>Süper kahraman</strong></a> çiftleri denilince ilk akla gelen Jessica Jones ve Luke Cage! İki karakterin de hali hazırda birer solo dizisi bulunuyor. Jessica ve Luke son derece uyumlu ve sürükleyici aşk hikayeleriyle izleyenlerden tam not alıyor.</p><p><strong>5- Captain America-Sharon Carter</strong></p><p><img class="alignnone size-full wp-image-27557" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter.jpg" alt="Captain America Sharon Carter" width="1200" height="600" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter.jpg 1200w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-300x150.jpg 300w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-768x384.jpg 768w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-1024x512.jpg 1024w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-696x348.jpg 696w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-1068x534.jpg 1068w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-840x420.jpg 840w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="Unutulmaz Süper Kahraman Aşkları" /><noscript><img class="alignnone size-full wp-image-27557" src="https://www.filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter.jpg" alt="Captain America Sharon Carter" width="1200" height="600" srcset="https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter.jpg 1200w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-300x150.jpg 300w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-768x384.jpg 768w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-1024x512.jpg 1024w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-696x348.jpg 696w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-1068x534.jpg 1068w, https://filminebandim.com/wp-content/uploads/2016/08/Captain-America-Sharon-Carter-840x420.jpg 840w" sizes="(max-width: 1200px) 100vw, 1200px" title="Unutulmaz Süper Kahraman Aşkları" /></noscript></p><p>Bu listede Steve&#8217;in yanında ismi yazması gereken kişi Peggy Carter diyorsanız, haklısınız. Steve Rogers ve Peggy Carter, kavuşamadan birbirlerini kaybeden destansı aşklarıyla izleyicilerin odağı olmuştu. Ancak <strong>Kaptan Amerika</strong>&#8216;nın son filminde gördüğümüz sahneyle birlikte bir başka aşkın kapıları aralanıyor. Steve ve Peggy&#8217;nin yeğeni Sharon Carter. İlişkinin etiklik açısından değerlendirmesini ise sizin insiyatifinize bırakıyoruz.</p><p>Peki sizin desteklediğiniz ve sevdiğiniz <strong>süper kahraman</strong> çiftleri neler?</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://filminebandim.com/tag/marvel/">Marvel</a></li><li><a href="https://filminebandim.com/tag/marvel-cinematic-universe/">Marvel Cinematic Universe</a></li><li><a href="https://filminebandim.com/tag/marvel-karakterleri/">marvel karakterleri</a></li><li><a href="https://filminebandim.com/tag/super-kahraman/">süper kahraman</a></li><li><a href="https://filminebandim.com/tag/super-kahraman-sevgililer/">süper kahraman sevgililer</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://filminebandim.com/filmler/fragmanlar/sausage-party-yeni-fragmani-yayinlandi/">Sausage Party Yeni Fragmanı Yayınlandı</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="https://filminebandim.com/kisa-filmler/3d-goruntulerden-olusan-versus-kisa-filmi/">3D Görüntülerden Oluşan Versus Kısa Filmi</a></div></div></div><div class="author-box-wrap"><a href="https://filminebandim.com/author/isleyenelif/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/37a33a05722cef596a8a97bf24603292?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/37a33a05722cef596a8a97bf24603292?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/37a33a05722cef596a8a97bf24603292?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37a33a05722cef596a8a97bf24603292?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://filminebandim.com/author/isleyenelif/">isleyenelif</a></span></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/eliifisleyeen/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.twitter.com/isleyenelif/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="isleyenelif"></span><meta itemprop="datePublished" content="2016-08-05T18:46:14+00:00"><meta itemprop="dateModified" content="2016-10-19T10:15:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://filminebandim.com/listeler/unutulmaz-super-kahraman-asklari/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Normal.png"></span><meta itemprop="name" content="Filminebandim"></span><meta itemprop="headline " content="Unutulmaz Süper Kahraman Aşkları"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://filminebandim.com/wp-content/uploads/2016/08/Jessica-Jones-Luke-Cage-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="672"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_2_58924f084155e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58924f084155e" ><script>var block_td_uid_2_58924f084155e=new tdBlock();block_td_uid_2_58924f084155e.id="td_uid_2_58924f084155e";block_td_uid_2_58924f084155e.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_58924f084155e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58924f084155e_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":27544,"live_filter_cur_post_author":"110"}';block_td_uid_2_58924f084155e.td_column_number="3";block_td_uid_2_58924f084155e.block_type="td_block_related_posts";block_td_uid_2_58924f084155e.post_count="3";block_td_uid_2_58924f084155e.found_posts="93";block_td_uid_2_58924f084155e.header_color="";block_td_uid_2_58924f084155e.ajax_pagination_infinite_stop="";block_td_uid_2_58924f084155e.max_num_pages="31";tdBlocksArray.push(block_td_uid_2_58924f084155e);</script><h4 class="td-related-title"><a id="td_uid_3_58924f08436ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_58924f084155e" href="#">Yeni Çıkanlar</a><a id="td_uid_4_58924f0843704" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_58924f084155e" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_2_58924f084155e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/filmler/haberler/peter-dinklage-avengers-infinity-warin-2-filminde-de-anahtar-rolde/" rel="bookmark" title="Peter Dinklage Avengers: Infinity War&#8217;ın 2 Filminde de Anahtar Rolde"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2017/01/Peter-Dinklage-Avengers-Infinity-War-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2017/01/Peter-Dinklage-Avengers-Infinity-War-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2017/01/Peter-Dinklage-Avengers-Infinity-War-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Peter Dinklage Avengers: Infinity War&#039;ın 2 Filminde de Anahtar Rolde" title="Peter Dinklage Avengers: Infinity War&#8217;ın 2 Filminde de Anahtar Rolde"/></a></div> <a href="https://filminebandim.com/filmler/haberler/" class="td-post-category">Film Haberleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/filmler/haberler/peter-dinklage-avengers-infinity-warin-2-filminde-de-anahtar-rolde/" rel="bookmark" title="Peter Dinklage Avengers: Infinity War&#8217;ın 2 Filminde de Anahtar Rolde">Peter Dinklage Avengers: Infinity War&#8217;ın 2 Filminde de Anahtar Rolde</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/ilginc-seyler/doctor-strange-izlerken-aklimizdan-gecen-100-sey/" rel="bookmark" title="Doctor Strange İzlerken Aklımızdan Geçen 100 Şey"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2016/12/doctor-strange-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2016/12/doctor-strange-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2016/12/doctor-strange-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Doctor Strange İzlerken Aklımızdan Geçen 100 Şey" title="Doctor Strange İzlerken Aklımızdan Geçen 100 Şey"/></a></div> <a href="https://filminebandim.com/ilginc-seyler/" class="td-post-category">İlginç Şeyler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/ilginc-seyler/doctor-strange-izlerken-aklimizdan-gecen-100-sey/" rel="bookmark" title="Doctor Strange İzlerken Aklımızdan Geçen 100 Şey">Doctor Strange İzlerken Aklımızdan Geçen 100 Şey</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/filmler/fragmanlar/spider-man-homecomingden-fragman-geldi/" rel="bookmark" title="Spider-Man: Homecoming&#8217;den Fragman Geldi"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2016/12/spider-man-homecoming-fragman-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2016/12/spider-man-homecoming-fragman-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2016/12/spider-man-homecoming-fragman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Spider-Man: Homecoming&#039;den Fragman Geldi" title="Spider-Man: Homecoming&#8217;den Fragman Geldi"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://filminebandim.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://filminebandim.com/filmler/fragmanlar/" class="td-post-category">Fragmanlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/filmler/fragmanlar/spider-man-homecomingden-fragman-geldi/" rel="bookmark" title="Spider-Man: Homecoming&#8217;den Fragman Geldi">Spider-Man: Homecoming&#8217;den Fragman Geldi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58924f084155e" data-td_block_id="td_uid_2_58924f084155e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58924f084155e" data-td_block_id="td_uid_2_58924f084155e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-480"><div id="dsq-comment-header-480" class="dsq-comment-header"><cite id="dsq-cite-480"> <span id="dsq-author-user-480">sanane</span></cite></div><div id="dsq-comment-body-480" class="dsq-comment-body"><div id="dsq-comment-message-480" class="dsq-comment-message"><p>iron man vs pepper pots</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url='https://filminebandim.com/listeler/unutulmaz-super-kahraman-asklari/';var disqus_identifier='27544 https://www.filminebandim.com/?p=27544';var disqus_container_id='disqus_thread';var disqus_shortname='filminebandimcom';var disqus_title="Unutulmaz Süper Kahraman Aşkları";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.page.remote_auth_s3='W10= 8048711d0644695821e6dff2bfafe4d6af552cce 1485983496';this.page.api_key='jdJ0O2zmkMmaDP4zOnBcofjIFG3kN8KVw6rNfokLis780OcKjE2vVKmbep7DLgtl';this.sso={name:"Filminebandim",button:"",url:"https://filminebandim.com/wp-login.php",logout:"https://filminebandim.com/wp-login.php?action=logout",width:"800",height:"700"};this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=27544';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Reklamlar-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Reklamlar-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Reklamlar-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<span class="td-adspot-title">-Reklamlar-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_58924f0845ef8_rand td-social-style1 td-pb-border-top"><style scoped>.td_uid_6_58924f0845ef8_rand .td_module_wrap:hover .entry-title a,
.td_uid_6_58924f0845ef8_rand a.td-pulldown-filter-link:hover,
.td_uid_6_58924f0845ef8_rand .td-subcat-item a:hover,
.td_uid_6_58924f0845ef8_rand .td-subcat-item .td-cur-simple-item,
.td_uid_6_58924f0845ef8_rand .td_quote_on_blocks,
.td_uid_6_58924f0845ef8_rand .td-opacity-cat .td-post-category:hover,
.td_uid_6_58924f0845ef8_rand .td-opacity-read .td-read-more a:hover,
.td_uid_6_58924f0845ef8_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_6_58924f0845ef8_rand .td-instagram-user
a{color:#}.td_uid_6_58924f0845ef8_rand .td-next-prev-wrap a:hover,
.td_uid_6_58924f0845ef8_rand .td-load-more-wrap a:hover{background-color:#;border-color:#}.td_uid_6_58924f0845ef8_rand .block-title span,
.td_uid_6_58924f0845ef8_rand .td-trending-now-title,
.td_uid_6_58924f0845ef8_rand .block-title a,
.td_uid_6_58924f0845ef8_rand .td-read-more a,
.td_uid_6_58924f0845ef8_rand .td-weather-information:before,
.td_uid_6_58924f0845ef8_rand .td-weather-week:before,
.td_uid_6_58924f0845ef8_rand .td-subcat-dropdown:hover .td-subcat-more,
.td_uid_6_58924f0845ef8_rand .td-exchange-header:before,
.td_uid_6_58924f0845ef8_rand .td-post-category:hover{background-color:#}.td_uid_6_58924f0845ef8_rand .block-title{border-color:#}.td_uid_6_58924f0845ef8_rand .block-title span,
.td_uid_6_58924f0845ef8_rand .td-trending-now-title,
.td_uid_6_58924f0845ef8_rand .block-title
a{color:#000}</style><h4 class="block-title"><span>Takipte kal!</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">814</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/filminebandim" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">33</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/filminebandim#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,225</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/filminebandim" target="_blank">Takip Et</a></span></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_58924f08460df_rand td-pb-border-top"  data-td-block-uid="td_uid_7_58924f08460df" ><style scoped>.td_uid_7_58924f08460df_rand .td_module_wrap:hover .entry-title a,
.td_uid_7_58924f08460df_rand a.td-pulldown-filter-link:hover,
.td_uid_7_58924f08460df_rand .td-subcat-item a:hover,
.td_uid_7_58924f08460df_rand .td-subcat-item .td-cur-simple-item,
.td_uid_7_58924f08460df_rand .td_quote_on_blocks,
.td_uid_7_58924f08460df_rand .td-opacity-cat .td-post-category:hover,
.td_uid_7_58924f08460df_rand .td-opacity-read .td-read-more a:hover,
.td_uid_7_58924f08460df_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_7_58924f08460df_rand .td-instagram-user
a{color:#}.td_uid_7_58924f08460df_rand .td-next-prev-wrap a:hover,
.td_uid_7_58924f08460df_rand .td-load-more-wrap a:hover{background-color:#;border-color:#}.td_uid_7_58924f08460df_rand .block-title span,
.td_uid_7_58924f08460df_rand .td-trending-now-title,
.td_uid_7_58924f08460df_rand .block-title a,
.td_uid_7_58924f08460df_rand .td-read-more a,
.td_uid_7_58924f08460df_rand .td-weather-information:before,
.td_uid_7_58924f08460df_rand .td-weather-week:before,
.td_uid_7_58924f08460df_rand .td-subcat-dropdown:hover .td-subcat-more,
.td_uid_7_58924f08460df_rand .td-exchange-header:before,
.td_uid_7_58924f08460df_rand .td-post-category:hover{background-color:#}.td_uid_7_58924f08460df_rand .block-title{border-color:#}.td_uid_7_58924f08460df_rand .block-title span,
.td_uid_7_58924f08460df_rand .td-trending-now-title,
.td_uid_7_58924f08460df_rand .block-title
a{color:#000}</style><script>var block_td_uid_7_58924f08460df=new tdBlock();block_td_uid_7_58924f08460df.id="td_uid_7_58924f08460df";block_td_uid_7_58924f08460df.atts='{"limit":"3","sort":"review_high","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Bunlar Ho\u015funa Gidebilir","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_58924f08460df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58924f08460df_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_7_58924f08460df.td_column_number="1";block_td_uid_7_58924f08460df.block_type="td_block_9";block_td_uid_7_58924f08460df.post_count="3";block_td_uid_7_58924f08460df.found_posts="110";block_td_uid_7_58924f08460df.header_color="#";block_td_uid_7_58924f08460df.ajax_pagination_infinite_stop="";block_td_uid_7_58924f08460df.max_num_pages="37";tdBlocksArray.push(block_td_uid_7_58924f08460df);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Bunlar Hoşuna Gidebilir</span></h4></div><div id=td_uid_7_58924f08460df class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/filmler/film-degerlendirmeleri/sicario-2015/" rel="bookmark" title="Sicario (2015)">Sicario (2015)</a></h3><div class="td-module-meta-info"> <a href="https://filminebandim.com/filmler/film-degerlendirmeleri/" class="td-post-category">Film Değerlendirmeleri</a><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/filmler/film-degerlendirmeleri/the-shining/" rel="bookmark" title="The Shining / Cinnet">The Shining / Cinnet</a></h3><div class="td-module-meta-info"> <a href="https://filminebandim.com/filmler/film-degerlendirmeleri/" class="td-post-category">Film Değerlendirmeleri</a><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/filmler/film-degerlendirmeleri/annemin-yarasi-2016/" rel="bookmark" title="Annemin Yarası / 2016">Annemin Yarası / 2016</a></h3><div class="td-module-meta-info"> <a href="https://filminebandim.com/filmler/film-degerlendirmeleri/" class="td-post-category">Film Değerlendirmeleri</a><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="td-subfooter-menu"><li id="menu-item-17181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17181"><a href="https://filminebandim.com/kunye/">Künye</a></li><li id="menu-item-17182" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17182"><a href="https://filminebandim.com/gizlilik/">Gizlilik Koşulları</a></li><li id="menu-item-28549" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28549"><a href="https://filminebandim.com/cerez-politikasi/">Çerez Politikası</a></li><li id="menu-item-30833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30833"><a href="https://filminebandim.com/iletisim/">İletişim</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Copyright 2014-2017 - Tüm hakları saklıdır. Yazılı izin olmaksızın herhangi bir yerde veya amaçla yayınlanamaz ve kullanılamaz.</div></div></div></div></div> <script type="text/javascript">var disqus_shortname='filminebandimcom';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[27544]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://filminebandim.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://filminebandim.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script src="https://filminebandim.com/wp-content/cache/min/1/90fc3c32b22f294d89c7681f04bd388b.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1485983496 -->