<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CFira+Sans%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="https://filminebandim.com/wp-content/cache/min/1/bb2f8fe60ebaf148e0aee9fe66e76fbc.css" data-minify="1"/><link rel="stylesheet" href="https://filminebandim.com/wp-content/cache/min/1/ba3b000aa78e24933336ec3c93c3661e.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://filminebandim.com/wp-content/cache/min/1/4b18842da4a3a258dbda0fce3459216a.js" data-minify="1"></script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://filminebandim.com/xmlrpc.php" /> <script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi';</script> <meta property="og:image" content="https://filminebandim.com/wp-content/uploads/2017/03/10-mart-2017-vizyondaki-filmler.jpg" /><meta name="author" content="ohmonvie"><link rel="icon" type="image/png" href="https://filminebandim.com/wp-content/uploads/2016/10/filminebandim-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-144.png"/><title>10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi - Filminebandim</title><meta name="description" content="10 Mart 2017 vizyondaki filmler ve haftanın filmi ile karşınızdayız. Bu hafta vizyona giren filmler arasında izlenmeye değer 1 film var: Kong Kafatası Adası"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://filminebandim.com/vizyondaki-filmler/10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi/" /><link rel="publisher" href="https://plus.google.com/u/1/115560821776882831212"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi - Filminebandim" /><meta property="og:description" content="10 Mart 2017 vizyondaki filmler ve haftanın filmi ile karşınızdayız. Bu hafta vizyona giren filmler arasında izlenmeye değer 1 film var: Kong Kafatası Adası" /><meta property="og:url" content="https://filminebandim.com/vizyondaki-filmler/10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi/" /><meta property="og:site_name" content="Filminebandim" /><meta property="article:publisher" content="https://www.facebook.com/filminebandim" /><meta property="article:tag" content="Popüler" /><meta property="article:tag" content="vizyona giren filmler" /><meta property="article:tag" content="vizyondaki filmler" /><meta property="article:tag" content="vizyondakiler" /><meta property="article:section" content="Vizyondaki Filmler" /><meta property="article:published_time" content="2017-03-10T13:31:54+03:00" /><meta property="fb:app_id" content="314627352060979" /><meta property="og:image" content="https://filminebandim.com/wp-content/uploads/2017/03/10-mart-2017-vizyondaki-filmler.jpg" /><meta property="og:image:width" content="1068" /><meta property="og:image:height" content="580" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="10 Mart 2017 vizyondaki filmler ve haftanın filmi ile karşınızdayız. Bu hafta vizyona giren filmler arasında izlenmeye değer 1 film var: Kong Kafatası Adası" /><meta name="twitter:title" content="10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi - Filminebandim" /><meta name="twitter:site" content="@filminebandim" /><meta name="twitter:image" content="https://filminebandim.com/wp-content/uploads/2017/03/10-mart-2017-vizyondaki-filmler.jpg" /><meta name="twitter:creator" content="@filminebandim" /><meta property="DC.date.issued" content="2017-03-10T13:31:54+03:00" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; beslemesi" href="https://filminebandim.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; yorum beslemesi" href="https://filminebandim.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; 10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi yorum beslemesi" href="https://filminebandim.com/vizyondaki-filmler/10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://filminebandim.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filminebandim.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filminebandim.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='https://filminebandim.com/?p=33084' /><link rel="alternate" type="application/json+oembed" href="https://filminebandim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilminebandim.com%2Fvizyondaki-filmler%2F10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://filminebandim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilminebandim.com%2Fvizyondaki-filmler%2F10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi%2F&#038;format=xml" /><meta property="fb:pages" content="701692699938571" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://filminebandim.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://filminebandim.com/vizyondaki-filmler/10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi/amp/" />  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="https:\/\/filminebandim.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";var td_get_template_directory_uri="https:\/\/filminebandim.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="6";var td_please_wait="L\u00fctfen Bekleyin...";var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";var td_email_incorrect="Email yanl\u0131\u015f!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#bc8844";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";var td_magnific_popup_translation_tCounter="%curr% \/ %total%";var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-53950098-3','auto');ga('send','pageview');</script><link rel="icon" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-150x150.png" sizes="32x32" /><link rel="icon" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" /><meta name="msapplication-TileImage" content="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://filminebandim.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-33084 single-format-standard 10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi global-block-template-1 td-black wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/filminebandim" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/115560821776882831212" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/filminebandim/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/filminebandim/i" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/filminebandim" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-29431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29431"><a href="https://filminebandim.com/filmler/">Filmler</a></li><li id="menu-item-29432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29432"><a href="https://filminebandim.com/diziler/">Diziler</a></li><li id="menu-item-29016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29016"><a href="https://filminebandim.com/ilginc-seyler/">İlginç Şeyler</a></li><li id="menu-item-24842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24842"><a href="https://filminebandim.com/listeler/">Listeler</a></li><li id="menu-item-24844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24844"><a href="https://filminebandim.com/vizyondaki-filmler/">Vizyondaki Filmler</a></li><li id="menu-item-24836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24836"><a href="https://filminebandim.com/film-festivalleri/">Festivaller</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://filminebandim.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-6"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://filminebandim.com/"> <img class="td-retina-data" data-retina="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Mobile-Retina.png" src="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Mobile-Normal.png" alt="Filminebandim - Film Değerlendirme, Fragman, Film Haberleri"/> </a> <a class="td-header-logo td-sticky-header" href="https://filminebandim.com/"> <img class="td-retina-data" data-retina="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Retina.png" src="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Normal.png" alt="Filminebandim - Film Değerlendirme, Fragman, Film Haberleri"/> <span class="td-visual-hidden">Filminebandim</span> </a></div><div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29431"><a href="https://filminebandim.com/filmler/">Filmler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29432"><a href="https://filminebandim.com/diziler/">Diziler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29016"><a href="https://filminebandim.com/ilginc-seyler/">İlginç Şeyler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24842"><a href="https://filminebandim.com/listeler/">Listeler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24844"><a href="https://filminebandim.com/vizyondaki-filmler/">Vizyondaki Filmler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24836"><a href="https://filminebandim.com/film-festivalleri/">Festivaller</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://filminebandim.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://filminebandim.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Tüm içerikler Vizyondaki Filmler" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://filminebandim.com/vizyondaki-filmler/"> <span itemprop="name">Vizyondaki Filmler</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-33084" class="post-33084 post type-post status-publish format-standard has-post-thumbnail hentry category-vizyondaki-filmler tag-populer tag-vizyona-giren-filmler tag-vizyondaki-filmler tag-vizyondakiler" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://filminebandim.com/vizyondaki-filmler/">Vizyondaki Filmler</a></li></ul> <header class="td-post-title"><h1 class="entry-title">10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by"></div> <a href="https://filminebandim.com/author/ohmonvie/">ohmonvie</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T13:31:54+00:00" >10 Mart 2017</time></span><div class="td-post-comments"><a href="https://filminebandim.com/vizyondaki-filmler/10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33084">47</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilminebandim.com%2Fvizyondaki-filmler%2F10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=10+Mart+2017+Vizyondaki+Filmler+ve+Haftan%C4%B1n+Filmi&url=https%3A%2F%2Ffilminebandim.com%2Fvizyondaki-filmler%2F10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi%2F&via=filminebandim"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://filminebandim.com/vizyondaki-filmler/10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://filminebandim.com/vizyondaki-filmler/10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi/&amp;media=https://filminebandim.com/wp-content/uploads/2017/03/10-mart-2017-vizyondaki-filmler.jpg&description=10+Mart+2017+Vizyondaki+Filmler+ve+Haftan%C4%B1n+Filmi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=10+Mart+2017+Vizyondaki+Filmler+ve+Haftan%C4%B1n+Filmi%20-%20https%3A%2F%2Ffilminebandim.com%2Fvizyondaki-filmler%2F10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p><strong>10 Mart 2017 vizyondaki filmler</strong> ve haftanın filmi ile karşınızdayız. Bu hafta vizyona giren filmler arasında izlenmeye değer 1 film var: <strong>Kong: Kafatası Adası</strong></p><p>Bu hafta vizyondaki filmler her ne kadar pek iç açıcı olmasa da geçen hafta vizyonu giren gönlümüzün sultanı <a href="https://filminebandim.com/tag/logan/"><strong>Logan</strong></a>, henüz izlemeyenler için kurtarıcı olacak. Vizyona bu hafta giren filmlerin sayısı altı. İçlerinden biri Haftanın Filmi olacak. Öncelikle vizyondaki filmlerin hepsini görüp, sonrasında detaylı inceleme yapalım. Buyurun;</p><h2>10 Mart 2017 Vizyondaki Filmler</h2><ol><li>Kong: Kafatası Adası</li><li>Perde: Ayn-ı Cin</li><li>Süper Yetenek</li><li>Neşeli Dalgalar 2</li><li>Deli Aşk</li><li>Neruda</li></ol><h3><strong>Neruda</strong></h3><p>1940’larda Komünist Parti’ye katılmak için kendi ülkesinde bir kaçak haline gelen, Nobel ödüllü Şilili şair Pablo Neruda’nın peşine düşen bir müfettişi konu ediniyor. Müfettiş Óscar Peluchonneau ile Pablo Neruda arasındaki kovalama şairane bir dille anlatılıyor. Şilili yönetmeni <strong>Pablo Larrain</strong>&#8216;in filmi Neruda&#8217;da başrolleri ünlü aktör Gael García Bernal, Luis Gnecco ve Alfredo Castro paylaşıyor.</p><p><img class="alignnone wp-image-33101 size-full" src="https://filminebandim.com/wp-content/uploads/2017/03/neruda-filmi.jpg" alt="neruda filmi" width="1000" height="400" srcset="https://filminebandim.com/wp-content/uploads/2017/03/neruda-filmi.jpg 1000w, https://filminebandim.com/wp-content/uploads/2017/03/neruda-filmi-300x120.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/03/neruda-filmi-768x307.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/03/neruda-filmi-696x278.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" title="10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi" /></p><h3><strong>Süper Yetenek</strong></h3><p>Yönetmen koltuğunda Ash Brannon&#8217;ın oturduğu film. Kar Dağı&#8217;nda yaşayan Tibet mastiflerinin yerine getirmeleri gereken tek bir görev vardır; o da yün yapımı ile geçinen koyunların yaşadığı küçük, huzurlu köyü korumak. Köyün baş düşmanı da Linnux isimli gangster kılıklı kurt ve onun çetesidir. İki grup arasındaki maceraları görüyor olacağız.</p><p><img class="alignnone wp-image-33102 size-full" src="https://filminebandim.com/wp-content/uploads/2017/03/super-yetenek-filmi.jpg" alt="super yetenek filmi" width="1000" height="400" srcset="https://filminebandim.com/wp-content/uploads/2017/03/super-yetenek-filmi.jpg 1000w, https://filminebandim.com/wp-content/uploads/2017/03/super-yetenek-filmi-300x120.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/03/super-yetenek-filmi-768x307.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/03/super-yetenek-filmi-696x278.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" title="10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi" /></p><h3><strong>Deli Aşk</strong></h3><p>Maraş dondurmacısı Ekrem’in sevdiği kız Neşe’nin kalbini kazanmaya çalışırken başına gelen komik olayları konu ediyor. Emrah Kaman ve Murat Kaman&#8217;ın senaryosunu yazdığı, <a href="https://filminebandim.com/tag/cem-yilmaz/"><strong>Cem Yılmaz</strong></a>&#8216;ın yapımcılığını yaptığı filmin oyuncu kadrosunda <strong><a href="https://filminebandim.com/vizyondaki-filmler/tut-sozunu-vizyonda/">Zafer Algöz</a></strong>, Pelin Akil, Şafak Pekdemir, Abdullah Şahin, Yasemin Öztürk gibi isimler var. İşin içinde Cem Yılmaz&#8217;ın olduğunu duyduğumuzda aslında içimizde bir izleme arzusu doğmuyor değil.</p><p><img class="alignnone wp-image-33103 size-full" src="https://filminebandim.com/wp-content/uploads/2017/03/deli-ask-filmi.jpg" alt="deli ask filmi" width="1000" height="400" srcset="https://filminebandim.com/wp-content/uploads/2017/03/deli-ask-filmi.jpg 1000w, https://filminebandim.com/wp-content/uploads/2017/03/deli-ask-filmi-300x120.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/03/deli-ask-filmi-768x307.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/03/deli-ask-filmi-696x278.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" title="10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi" /></p><h3><strong>Perde: Ayn-ı Cin</strong></h3><p>Korku türünde kitaplar yazan tanınmış bir yazar olan Okan, son kitabını yazmak için memleketi Antalya&#8217;ya gider. Hiçbir zaman gözlüklerine alışamamıştır ve bu nedenle burada göz doktoru arkadaşı Levent&#8217;in teklifiyle lazer ameliyatı olmayı kabul eder. Ancak bu ameliyat ile bir gözündeki perde tamamen kalkmıştır, artık görünmeyen varlıkları görmeye başlayacaktır. Ediz Günay&#8217;ın yazıp yönettiği filmin başrollerinde Orkun Özen, Uğur Dönmez ve Burcu Ayhan yer alıyor.</p><p><img class="alignnone wp-image-33104 size-full" src="https://filminebandim.com/wp-content/uploads/2017/03/perde-ayni-cin-filmi.jpg" alt="perde ayni cin filmi" width="1000" height="400" srcset="https://filminebandim.com/wp-content/uploads/2017/03/perde-ayni-cin-filmi.jpg 1000w, https://filminebandim.com/wp-content/uploads/2017/03/perde-ayni-cin-filmi-300x120.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/03/perde-ayni-cin-filmi-768x307.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/03/perde-ayni-cin-filmi-696x278.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" title="10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi" /></p><h3><strong>Neşeli Dalgalar 2</strong></h3><p>Sevilen <a href="https://filminebandim.com/listeler/sinema-tarihinin-gelmis-gecmis-en-iyi-animasyon-filmleri/"><strong>animasyon</strong></a> Neşeli Dalgalar&#8217;ın 2. devam halkasının yönetmen koltuğunda Henry Yu oturuyor. Senaryosunu ise Abdul Williams kaleme aldı. Cody ve arkadaşları, sörf dünyasının en çılgın takımı Hang Five ile birlikte dünyanın en meşhur efsanevi sörf mekanına bir yolculuğa çıkar.</p><p><img class="alignnone wp-image-33105 size-full" src="https://filminebandim.com/wp-content/uploads/2017/03/neseli-dalgalar-2-filmi.jpg" alt="neseli dalgalar 2 filmi" width="1000" height="400" srcset="https://filminebandim.com/wp-content/uploads/2017/03/neseli-dalgalar-2-filmi.jpg 1000w, https://filminebandim.com/wp-content/uploads/2017/03/neseli-dalgalar-2-filmi-300x120.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/03/neseli-dalgalar-2-filmi-768x307.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/03/neseli-dalgalar-2-filmi-696x278.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" title="10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi" /></p><h3>10 Mart 2017 Vizyondaki Filmler Arasından Seçtiğimiz Haftanın Filmi: Kong Kafatası Adası</h3><p>King Kong efsanesinin köklerine inen <a href="https://filminebandim.com/tag/kong-skull-island/"><strong>Kong: Skull Island</strong></a> filmi, efsanevi gorilin tarihine bir bakış sağlıyor. Başrollerini Oscar ödüllü <a href="https://filminebandim.com/tag/brie-larson/"><strong>Brie Larson</strong></a>, <a href="https://filminebandim.com/tag/tom-hiddleston/"><strong>Tom Hiddleston</strong></a> ve Toby Kebbell üstleniyor. Filmin yönetmen koltuğunda <strong>Jordan Vogt-Roberts</strong> oturuyor.</p><p><img class="alignnone wp-image-33106 size-full" src="https://filminebandim.com/wp-content/uploads/2017/03/kong-filmi.jpg" alt="kong filmi" width="1000" height="400" srcset="https://filminebandim.com/wp-content/uploads/2017/03/kong-filmi.jpg 1000w, https://filminebandim.com/wp-content/uploads/2017/03/kong-filmi-300x120.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/03/kong-filmi-768x307.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/03/kong-filmi-696x278.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" title="10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi" /></p><p>Filmin kadrosunda ayrıca Samuel L. Jackson, John Goodman, John C. Reilly ve Corey Hawkins gibi ünlü isimler yer alıyor. <a href="https://filminebandim.com/tag/michael-keaton/"><strong>Michael Keaton</strong></a> ve <a href="https://filminebandim.com/tag/j-k-simmons/"><strong>J.K. Simmons</strong></a> filmde yer alacaktı fakat her ikisi de diğer filmleri ile çatışmalar nedeniyle çıkmak zorunda kaldı. Samuel L. Jackson Simmons&#8217;un, John C. Reilly ise Keaton&#8217;ın rolünü devraldı.</p><p><img class="alignnone wp-image-33107 size-full" src="https://filminebandim.com/wp-content/uploads/2017/03/kong-filmi-2.jpg" alt="kong filmi 2" width="1000" height="400" srcset="https://filminebandim.com/wp-content/uploads/2017/03/kong-filmi-2.jpg 1000w, https://filminebandim.com/wp-content/uploads/2017/03/kong-filmi-2-300x120.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/03/kong-filmi-2-768x307.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/03/kong-filmi-2-696x278.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" title="10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi" /></p><h3>Kong Kafatası Adası Fragmanı</h3><p><iframe width="640" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.youtube.com/embed/CiCH_0Ax5dI?feature=oembed" frameborder="0" allowfullscreen></iframe></p><div class='yarpp-related'><h3>Bunları da seversin:</h3><ol><li><a href="https://filminebandim.com/vizyondaki-filmler/7-ekimde-vizyona-giren-filmler-ve-haftanin-filmi/" rel="bookmark" title="7 Ekim&#8217;de Vizyona Giren Filmler ve Haftanın Filmi">7 Ekim&#8217;de Vizyona Giren Filmler ve Haftanın Filmi </a></li><li><a href="https://filminebandim.com/vizyondaki-filmler/14-ekimde-vizyona-giren-filmler-ve-haftanin-filmi/" rel="bookmark" title="14 Ekim&#8217;de Vizyona Giren Filmler ve Haftanın Filmi">14 Ekim&#8217;de Vizyona Giren Filmler ve Haftanın Filmi </a></li><li><a href="https://filminebandim.com/vizyondaki-filmler/4-kasimda-vizyona-giren-filmler-ve-haftanin-filmi/" rel="bookmark" title="4 Kasım&#8217;da Vizyona Giren Filmler ve Haftanın Filmi">4 Kasım&#8217;da Vizyona Giren Filmler ve Haftanın Filmi </a></li><li><a href="https://filminebandim.com/vizyondaki-filmler/2-aralik-2016-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="2 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi">2 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi </a></li></ol></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://filminebandim.com/tag/populer/">Popüler</a></li><li><a href="https://filminebandim.com/tag/vizyona-giren-filmler/">vizyona giren filmler</a></li><li><a href="https://filminebandim.com/tag/vizyondaki-filmler/">vizyondaki filmler</a></li><li><a href="https://filminebandim.com/tag/vizyondakiler/">vizyondakiler</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://filminebandim.com/reyting-sonuclari/9-mart-2017-reyting-sonuclari-olympiakos-besiktas/">9 Mart 2017 Reyting Sonuçları: Olympiakos-Beşiktaş</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://filminebandim.com/author/ohmonvie/"><img src="https://secure.gravatar.com/avatar/74ae47b3db706766f069623fe8f268e9?s=96&#038;d=https%3A%2F%2Ffilminebandim.com%2Fwp-content%2Fuploads%2F2017%2F02%2FAvatar-150x150.png&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://filminebandim.com/author/ohmonvie/">ohmonvie</a></span></div><div class="td-author-description">Gerçek hayatta bulamadığımız her şeyi tek tek bulduğumuz yerin; filmlerin içine daldım.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ohmonvie"></span><meta itemprop="datePublished" content="2017-03-10T13:31:54+00:00"><meta itemprop="dateModified" content="2017-03-10T13:31:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://filminebandim.com/vizyondaki-filmler/10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Normal.png"></span><meta itemprop="name" content="Filminebandim"></span><meta itemprop="headline " content="10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://filminebandim.com/wp-content/uploads/2017/03/10-mart-2017-vizyondaki-filmler.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_58c297b1cc925_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_58c297b1cc925" ><script>var block_td_uid_3_58c297b1cc925=new tdBlock();block_td_uid_3_58c297b1cc925.id="td_uid_3_58c297b1cc925";block_td_uid_3_58c297b1cc925.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_58c297b1cc925_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58c297b1cc925_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":33084,"live_filter_cur_post_author":"19","block_template_id":""}';block_td_uid_3_58c297b1cc925.td_column_number="3";block_td_uid_3_58c297b1cc925.block_type="td_block_related_posts";block_td_uid_3_58c297b1cc925.post_count="3";block_td_uid_3_58c297b1cc925.found_posts="404";block_td_uid_3_58c297b1cc925.header_color="";block_td_uid_3_58c297b1cc925.ajax_pagination_infinite_stop="";block_td_uid_3_58c297b1cc925.max_num_pages="135";tdBlocksArray.push(block_td_uid_3_58c297b1cc925);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_58c297b1d418e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_58c297b1cc925" href="#">Yeni Çıkanlar</a><a id="td_uid_5_58c297b1d41d8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_58c297b1cc925" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_3_58c297b1cc925 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/diziler/dizi-haberleri/game-of-thrones-7-sezonun-ne-zaman-baslayacagi-belli-oldu/" rel="bookmark" title="Game of Thrones 7. Sezon&#8217;un Ne Zaman Başlayacağı Belli Oldu"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2017/03/game-of-thrones-7-sezon-ne-zaman-baslayacak-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2017/03/game-of-thrones-7-sezon-ne-zaman-baslayacak-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2017/03/game-of-thrones-7-sezon-ne-zaman-baslayacak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Game of Thrones 7. Sezon&#039;un Ne Zaman Başlayacak" title="Game of Thrones 7. Sezon&#8217;un Ne Zaman Başlayacağı Belli Oldu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://filminebandim.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://filminebandim.com/diziler/dizi-haberleri/" class="td-post-category">Dizi Haberleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/diziler/dizi-haberleri/game-of-thrones-7-sezonun-ne-zaman-baslayacagi-belli-oldu/" rel="bookmark" title="Game of Thrones 7. Sezon&#8217;un Ne Zaman Başlayacağı Belli Oldu">Game of Thrones 7. Sezon&#8217;un Ne Zaman Başlayacağı Belli Oldu</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/filmler/fragmanlar/michael-fassbenderli-alien-covenanttan-yeni-fragman/" rel="bookmark" title="Michael Fassbender&#8217;lı Alien: Covenant&#8217;tan Yeni Fragman"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2017/03/alien-covenant-fragman-1-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2017/03/alien-covenant-fragman-1-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2017/03/alien-covenant-fragman-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Michael Fassbender&#039;lı Alien: Covenant&#039;tan Yeni Fragman" title="Michael Fassbender&#8217;lı Alien: Covenant&#8217;tan Yeni Fragman"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://filminebandim.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://filminebandim.com/filmler/fragmanlar/" class="td-post-category">Fragmanlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/filmler/fragmanlar/michael-fassbenderli-alien-covenanttan-yeni-fragman/" rel="bookmark" title="Michael Fassbender&#8217;lı Alien: Covenant&#8217;tan Yeni Fragman">Michael Fassbender&#8217;lı Alien: Covenant&#8217;tan Yeni Fragman</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/filmler/haberler/steven-spielberg-ve-j-j-abrams-suriyeli-multecilerin-filmini-yapacak/" rel="bookmark" title="Steven Spielberg ve J.J. Abrams Suriyeli Mültecilerin Filmini Yapacak"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2017/03/A-Hope-More-Powerful-Than-the-Sea-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2017/03/A-Hope-More-Powerful-Than-the-Sea-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2017/03/A-Hope-More-Powerful-Than-the-Sea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Steven Spielberg ve J.J. Abrams Suriyeli Mültecilerin Filmini Yapacak" title="Steven Spielberg ve J.J. Abrams Suriyeli Mültecilerin Filmini Yapacak"/></a></div> <a href="https://filminebandim.com/filmler/haberler/" class="td-post-category">Film Haberleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/filmler/haberler/steven-spielberg-ve-j-j-abrams-suriyeli-multecilerin-filmini-yapacak/" rel="bookmark" title="Steven Spielberg ve J.J. Abrams Suriyeli Mültecilerin Filmini Yapacak">Steven Spielberg ve J.J. Abrams Suriyeli Mültecilerin Filmini Yapacak</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58c297b1cc925" data-td_block_id="td_uid_3_58c297b1cc925"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58c297b1cc925" data-td_block_id="td_uid_3_58c297b1cc925"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url='https://filminebandim.com/vizyondaki-filmler/10-mart-2017-vizyondaki-filmler-ve-haftanin-filmi/';var disqus_identifier='33084 https://filminebandim.com/?p=33084';var disqus_container_id='disqus_thread';var disqus_shortname='filminebandimcom';var disqus_title="10 Mart 2017 Vizyondaki Filmler ve Haftanın Filmi";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.page.remote_auth_s3='W10= d71abccf54cd40a09ae5ad5bc080a89fe8c8fcbc 1489147825';this.page.api_key='jdJ0O2zmkMmaDP4zOnBcofjIFG3kN8KVw6rNfokLis780OcKjE2vVKmbep7DLgtl';this.sso={name:"Filminebandim",button:"",url:"https://filminebandim.com/wp-login.php",logout:"https://filminebandim.com/wp-login.php?action=logout",width:"800",height:"700"};this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=33084';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Reklamlar-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="6077024633"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Reklamlar-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="6077024633"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Reklamlar-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="6077024633"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<span class="td-adspot-title">-Reklamlar-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="6077024633"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_58c297b1da104_rand td-social-style1 td-pb-border-top td_block_template_1"><style scoped>.td_uid_7_58c297b1da104_rand .block-title > *,
.td_uid_7_58c297b1da104_rand .td-trending-now-title{color:#000 !important}</style><h4 class="block-title"><span class="td-pulldown-size">Takipte kal!</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">820</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/filminebandim" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">34</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/filminebandim#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,223</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/filminebandim" target="_blank">Takip Et</a></span></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_58c297b1da36c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_58c297b1da36c" ><style scoped>.td_uid_8_58c297b1da36c_rand .block-title > *,
.td_uid_8_58c297b1da36c_rand .td-trending-now-title{color:#000 !important}</style><script>var block_td_uid_8_58c297b1da36c=new tdBlock();block_td_uid_8_58c297b1da36c.id="td_uid_8_58c297b1da36c";block_td_uid_8_58c297b1da36c.atts='{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Bunlar Ho\u015funa Gidebilir","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_58c297b1da36c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58c297b1da36c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_8_58c297b1da36c.td_column_number="1";block_td_uid_8_58c297b1da36c.block_type="td_block_9";block_td_uid_8_58c297b1da36c.post_count="3";block_td_uid_8_58c297b1da36c.found_posts="2577";block_td_uid_8_58c297b1da36c.header_color="#";block_td_uid_8_58c297b1da36c.ajax_pagination_infinite_stop="";block_td_uid_8_58c297b1da36c.max_num_pages="859";tdBlocksArray.push(block_td_uid_8_58c297b1da36c);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Bunlar Hoşuna Gidebilir</span></h4></div><div id=td_uid_8_58c297b1da36c class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/ilginc-seyler/stranger-things-tema-muzigi-sozleri-boyle-olabilir-mi/" rel="bookmark" title="Stranger Things Tema Müziği Sözleri Böyle Olabilir Mi?">Stranger Things Tema Müziği Sözleri Böyle Olabilir Mi?</a></h3><div class="td-module-meta-info"> <a href="https://filminebandim.com/ilginc-seyler/" class="td-post-category">İlginç Şeyler</a> <span class="td-post-author-name"><a href="https://filminebandim.com/author/emrearisoy/">Emre Arısoy</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-07T20:49:57+00:00" >7 Ağustos 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/vizyondaki-filmler/16-eylulde-vizyona-giren-filmler-ve-haftanin-filmi/" rel="bookmark" title="16 Eylül&#8217;de Vizyona Giren Filmler ve Haftanın Filmi">16 Eylül&#8217;de Vizyona Giren Filmler ve Haftanın Filmi</a></h3><div class="td-module-meta-info"> <a href="https://filminebandim.com/vizyondaki-filmler/" class="td-post-category">Vizyondaki Filmler</a> <span class="td-post-author-name"><a href="https://filminebandim.com/author/ohmonvie/">ohmonvie</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-18T21:21:42+00:00" >18 Eylül 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/reyting-sonuclari/31-ocak-2017-reyting-sonuclari-eskiya-dunyaya-hukumdar-olmaz/" rel="bookmark" title="31 Ocak 2017 Reyting Sonuçları: Eşkıya Dünyaya Hükümdar Olmaz">31 Ocak 2017 Reyting Sonuçları: Eşkıya Dünyaya Hükümdar Olmaz</a></h3><div class="td-module-meta-info"> <a href="https://filminebandim.com/reyting-sonuclari/" class="td-post-category">Reyting Sonuçları</a> <span class="td-post-author-name"><a href="https://filminebandim.com/author/emrearisoy/">Emre Arısoy</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-01T11:39:29+00:00" >1 Şubat 2017</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="td-subfooter-menu"><li id="menu-item-17181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17181"><a href="https://filminebandim.com/kunye/">Künye</a></li><li id="menu-item-17182" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17182"><a href="https://filminebandim.com/gizlilik/">Gizlilik Koşulları</a></li><li id="menu-item-28549" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28549"><a href="https://filminebandim.com/cerez-politikasi/">Çerez Politikası</a></li><li id="menu-item-30833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30833"><a href="https://filminebandim.com/iletisim/">İletişim</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Copyright 2014-2017 - Tüm hakları saklıdır. Yazılı izin olmaksızın herhangi bir yerde veya amaçla yayınlanamaz ve kullanılamaz.</div></div></div></div></div> <script type="text/javascript">var disqus_shortname='filminebandimcom';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[33084]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://filminebandim.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://filminebandim.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script src="https://filminebandim.com/wp-content/cache/min/1/75426f4549a9ebff5cb149aa3dc67e59.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1489147826 -->