<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800" /><link rel="stylesheet" href="https://filminebandim.com/wp-content/cache/min/1/77de18aed0440cef2ce8ab6cd48d1ece.css" data-minify="1"/><script type='text/javascript' src='https://filminebandim.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://filminebandim.com/wp-content/cache/min/1/b2c6810a3b4aab0e52232c7df405d5cc.js" data-minify="1" defer></script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://filminebandim.com/xmlrpc.php" /> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi';</script> <meta property="og:image" content="https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-2.jpg" /><link rel="icon" type="image/png" href="https://filminebandim.com/wp-content/uploads/2016/10/filminebandim-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://filminebandim.com/wp-content/uploads/2016/05/Logo-144.png"/><title>24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi - Filminebandim</title><meta name="description" content="24 Kasım 2017 vizyondaki filmler ile sizlerleyiz. Bu hafta vizyona giren film sayısı epey az. Devam filmi ve animasyonlar da var ama Mucize en izlenesi gibi"/><link rel="canonical" href="https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/" /><link rel="publisher" href="https://plus.google.com/u/1/115560821776882831212"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi - Filminebandim" /><meta property="og:description" content="24 Kasım 2017 vizyondaki filmler ile sizlerleyiz. Bu hafta vizyona giren film sayısı epey az. Devam filmi ve animasyonlar da var ama Mucize en izlenesi gibi" /><meta property="og:url" content="https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/" /><meta property="og:site_name" content="Filminebandim" /><meta property="article:publisher" content="https://www.facebook.com/filminebandim" /><meta property="article:tag" content="kardeşim benim 2" /><meta property="article:tag" content="vizyona giren filmler" /><meta property="article:tag" content="vizyondaki filmler" /><meta property="article:tag" content="vizyondakiler" /><meta property="article:tag" content="Wonder" /><meta property="article:section" content="Vizyondaki Filmler" /><meta property="article:published_time" content="2017-11-27T23:30:00+03:00" /><meta property="fb:app_id" content="314627352060979" /><meta property="og:image" content="https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-2.jpg" /><meta property="og:image:secure_url" content="https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-2.jpg" /><meta property="og:image:width" content="1068" /><meta property="og:image:height" content="580" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="24 Kasım 2017 vizyondaki filmler ile sizlerleyiz. Bu hafta vizyona giren film sayısı epey az. Devam filmi ve animasyonlar da var ama Mucize en izlenesi gibi" /><meta name="twitter:title" content="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi - Filminebandim" /><meta name="twitter:site" content="@filminebandim" /><meta name="twitter:image" content="https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-2.jpg" /><meta name="twitter:creator" content="@filminebandim" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/filminebandim.com\/","name":"Filminebandim","potentialAction":{"@type":"SearchAction","target":"https:\/\/filminebandim.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/filminebandim.com\/vizyondaki-filmler\/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi\/","sameAs":["https:\/\/www.facebook.com\/filminebandim","https:\/\/www.instagram.com\/filminebandim","https:\/\/plus.google.com\/u\/1\/115560821776882831212","https:\/\/www.pinterest.com\/filminebandim","https:\/\/twitter.com\/filminebandim"],"@id":"#organization","name":"Filminebandim","logo":"https:\/\/www.filminebandim.com\/wp-content\/uploads\/2016\/10\/Filminebandim-Facebook.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; beslemesi" href="https://filminebandim.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; yorum beslemesi" href="https://filminebandim.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi yorum beslemesi" href="https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://filminebandim.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filminebandim.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filminebandim.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9" /><link rel='shortlink' href='https://filminebandim.com/?p=36266' /><meta property="fb:pages" content="701692699938571" /><meta property="ia:markup_url" content="https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/?ia_markup=1" /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/filminebandim.com\/wp-admin\/","wpRestNonce":"c38b35eafc","wpRestUrl":"https:\/\/filminebandim.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><link rel="amphtml" href="https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/filminebandim.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.2";
var td_get_template_directory_uri="https:\/\/filminebandim.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="12";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#f45511";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-53950098-3']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '30_seconds', 'read'])",30000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://filminebandim.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://filminebandim.com/vizyondaki-filmler/",
                                "name": "Vizyondaki Filmler"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/",
                                "name": "24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-150x150.png" sizes="32x32" /><link rel="icon" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" /><meta name="msapplication-TileImage" content="https://filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-300x300.png" /> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://filminebandim.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-36266 single-format-standard 24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi global-block-template-5 td-gadgets single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/filminebandim" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/1/115560821776882831212" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/filminebandim" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/filminebandim" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-29431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29431"><a href="https://filminebandim.com/filmler/" itemprop="url">Filmler</a></li><li id="menu-item-29432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29432"><a href="https://filminebandim.com/diziler/" itemprop="url">Diziler</a></li><li id="menu-item-29016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29016"><a href="https://filminebandim.com/ilginc-seyler/" itemprop="url">İlginç Şeyler</a></li><li id="menu-item-24842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24842"><a href="https://filminebandim.com/listeler/" itemprop="url">Listeler</a></li><li id="menu-item-24844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24844"><a href="https://filminebandim.com/vizyondaki-filmler/" itemprop="url">Vizyondaki Filmler</a></li><li id="menu-item-24836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24836"><a href="https://filminebandim.com/film-festivalleri/" itemprop="url">Festivaller</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://filminebandim.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-12"><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://filminebandim.com/"> <img class="td-retina-data" data-retina="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Mobile-Retina.png" src="https://filminebandim.com/wp-content/uploads/2016/05/Logo-Mobile-Normal.png" alt="Filminebandim - Vizyondaki Filmler" title="Filminebandim - Vizyondaki Filmler"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://filminebandim.com/"> <img class="td-retina-data" data-retina="https://filminebandim.com/wp-content/uploads/2017/11/Filminebandim-Mobile-Logo-Yeni-Retina.png" src="https://filminebandim.com/wp-content/uploads/2017/11/Filminebandim-Logo-Yeni.png" alt="Filminebandim - Vizyondaki Filmler" title="Filminebandim - Vizyondaki Filmler"/> <span class="td-visual-hidden">Filminebandim</span> </a></div><div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29431"><a href="https://filminebandim.com/filmler/" itemprop="url">Filmler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29432"><a href="https://filminebandim.com/diziler/" itemprop="url">Diziler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29016"><a href="https://filminebandim.com/ilginc-seyler/" itemprop="url">İlginç Şeyler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24842"><a href="https://filminebandim.com/listeler/" itemprop="url">Listeler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24844"><a href="https://filminebandim.com/vizyondaki-filmler/" itemprop="url">Vizyondaki Filmler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24836"><a href="https://filminebandim.com/film-festivalleri/" itemprop="url">Festivaller</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://filminebandim.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"> <article id="post-36266" class="post-36266 post type-post status-publish format-standard has-post-thumbnail hentry category-vizyondaki-filmler tag-kardesim-benim-2 tag-vizyona-giren-filmler tag-vizyondaki-filmler tag-vizyondakiler tag-wonder" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://filminebandim.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Vizyondaki Filmler" class="entry-crumb" href="https://filminebandim.com/vizyondaki-filmler/">Vizyondaki Filmler</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://filminebandim.com/vizyondaki-filmler/">Vizyondaki Filmler</a></li></ul> <header class="td-post-title"><h1 class="entry-title">24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://filminebandim.com/author/ohmonvie/">ohmonvie</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-27T23:30:00+00:00" >27 Kasım 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36266">38</span></div><div class="td-post-comments"><a href="https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilminebandim.com%2Fvizyondaki-filmler%2F24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=24+Kas%C4%B1m+2017+Vizyondaki+Filmler+ve+Haftan%C4%B1n+Filmi&url=https%3A%2F%2Ffilminebandim.com%2Fvizyondaki-filmler%2F24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi%2F&via=filminebandim"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/&amp;media=https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-2.jpg&description=24+Kas%C4%B1m+2017+Vizyondaki+Filmler+ve+Haftan%C4%B1n+Filmi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=24+Kas%C4%B1m+2017+Vizyondaki+Filmler+ve+Haftan%C4%B1n+Filmi%20-%20https%3A%2F%2Ffilminebandim.com%2Fvizyondaki-filmler%2F24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5a1c92fce4eff_rand td_block_template_5 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Reklam-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Reklam-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Reklam-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Reklam-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><strong>24 Kasım 2017 vizyondaki filmler</strong> ile sizlerleyiz. Bu hafta vizyona giren film sayısı epey az. Devam filmi ve animasyonlar da var ama <a href="https://filminebandim.com/filmler/fragmanlar/owen-wilson-ve-julia-robertsli-wonder-filminden-fragman/"><strong>Mucize</strong></a> en izlenesi gibi duruyor.</p><p><img class="alignnone size-full wp-image-36281" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler.jpg" alt="24 kasim 2017 vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-773x420.jpg 773w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /><noscript><img class="alignnone size-full wp-image-36281" src="https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler.jpg" alt="24 kasim 2017 vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" srcset="https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-773x420.jpg 773w" sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /></noscript></p><p>Ayın son vizyon haftasına hazır mıyız? Kasım ayı bizim için güzel filmlerle geçti. Şahane filmler izledik, beklediğimiz filmler geldi kah güdük kah püh bu ne biçim filmmiş be dedik. (Tabi bunu haftanın filmi seçtiğimiz filmler için söylemedik&#8230;) Bu hafta vizyona giren film sayısı beş. Tatlış bir filmimizi de haftanın filmi olarak belirledik. Bakalım neler var neler yok.</p><h2>24 Kasım 2017 Vizyondaki Filmler</h2><ol><li>Buğday</li><li>Morg</li><li>Kardeşim Benim 2</li><li>Ayı Paddington 2</li><li>Mucize</li></ol><h3><strong>Buğday</strong></h3><p>Filmin senaristliğini ve yönetmenliğini <a href="http://www.kaplanfilm.com/tr/" target="_blank" rel="nofollow noopener"><strong>Semih Kaplanoğlu</strong></a> üstleniyor. Jean-Marc Barr, Ermin Bravo, Grigoriy Dobrygin gibi isimlerin başrollerde yer aldığı film bilimkurgu ve dramı iç içe sunuyor. Cemil, parlak kariyerini bırakıp, yorucu şehir hayatını terk ederek modern hayata sırtını dönmüş bir bilim insanıdır. Ölü Topraklar bölgesine yaptığı yolculukta yolu tohum genetiği uzmanı Profesör Erol Erin ile kesişir. Yola yeşertecekleri tohumları aramak için çıkan ikilinin hayatı bambaşka bir hal alacak, Erol&#8217;un bugüne kadar öğrendiği her şey değişecektir.</p><p><img class="alignnone size-full wp-image-36283" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler.jpg" alt="bugday filmi vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler-773x420.jpg 773w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /><noscript><img class="alignnone size-full wp-image-36283" src="https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler.jpg" alt="bugday filmi vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" srcset="https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/bugday-filmi-vizyondaki-filmler-773x420.jpg 773w" sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /></noscript></p><h3><strong>Morg</strong></h3><p>Gerilim arayanlar Tuncer Gürbüz&#8217;ün yönetmenliğini üstlendiği bu filmi izleyebilir. Bizim tercihimiz bu haftalık bu değil. Emin Gümüşkaya, Gamze Pelin Gökçe, Cengiz Demir Öztürk başrollerde yer alıyor. Zuhal evlilik dışı bir ilişkiden hamile kalmıştır. Bu durumu sadece annesi bilmektedir ve babası Emin&#8217;den saklamaktadır. Fakat bir gün işten eve erken gelen Emin, kızı ile eşinin konuşmalarını duyar ve Zuhal&#8217;in hamile olduğunu öğrenir. Duydukları karşısında cinnet geçiren Emin, karısını ve hamile olan kızını bıçaklayarak öldürür. Emin, cesetlerden kurtulmaya çalışır ve gizlice bir ormana gömer. Fakat Zehra&#8217;nın ruhu evde yaşamaya devam eder.</p><p><img class="alignnone size-full wp-image-36284" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler.jpg" alt="morg filmi vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler-773x420.jpg 773w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /><noscript><img class="alignnone size-full wp-image-36284" src="https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler.jpg" alt="morg filmi vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" srcset="https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/morg-filmi-vizyondaki-filmler-773x420.jpg 773w" sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /></noscript></p><h3><strong>Kardeşim Benim 2</strong></h3><p>Bir devam filmi ile devam ediyoruz. İki ünlü kardeş olan Hakan ve Ozan&#8217;ın arkadaşları Tato ölmüştür. İki gün sonra Hakan&#8217;ın düğünü vardır fakat arkadaşlarına son vazifelerini yerine getirmek için köye gitmişlerdir. Hakan, Rize’nin önde gelen çay tüccarlarından Muzaffer’in kızı olan Didem’le evlenecektir. Muzaffer, Hakan’ın ünlü bir şarkıcı olması yüzünden bu evliliğe tepkilidir. Bir yandan Didem’i sıkıştırırken diğer yandan da Hakan’ın ensesindedir. Cenaze de olsa bizimkiler için çarşı pazar yine karışır. Başrollerde yine <strong>Murat Boz</strong> ve <strong>Burak Özçivit</strong>&#8216;i görüyoruz.</p><p><img class="alignnone size-full wp-image-36285" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler.jpg" alt="kardesim benim 2 filmi vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler-773x420.jpg 773w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /><noscript><img class="alignnone size-full wp-image-36285" src="https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler.jpg" alt="kardesim benim 2 filmi vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" srcset="https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/kardesim-benim-2-filmi-vizyondaki-filmler-773x420.jpg 773w" sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /></noscript></p><h3><strong>Ayı Paddington 2</strong></h3><p>Seslendirme kadrosunda Brendan Gleeson, <a href="https://filminebandim.com/tag/hugh-grant/"><strong>Hugh Grant</strong></a>, Ben Whishaw, Julie Walters, Jim Broadbent, Peter Capaldi ve Sally Hawkins gibi isimleri barındıran yapımın yönetmen koltuğunda Paul King oturuyor. Yine bir devam filmi. İlk filmi sevenler ikinci filmi de izleyecektir.</p><p><img class="alignnone size-full wp-image-36286" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler.jpg" alt="ayi paddington 2 filmi vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler-773x420.jpg 773w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /><noscript><img class="alignnone size-full wp-image-36286" src="https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler.jpg" alt="ayi paddington 2 filmi vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" srcset="https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/ayi-paddington-2-filmi-vizyondaki-filmler-773x420.jpg 773w" sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /></noscript></p><h3>27 Kasım 2017 Vizyondaki Filmler Arasından Seçtiğimiz Haftanın Filmi: Mucize</h3><p>Filmde başrollerde <a href="https://filminebandim.com/tag/julia-roberts/"><strong>Julia Roberts</strong></a> ve <a href="https://filminebandim.com/tag/owen-wilson/"><strong>Owen Wilson</strong></a> yer alırken çocuk oyuncu ise <a href="https://filminebandim.com/tag/jacob-tremblay/"><strong>Jacob Tremblay</strong></a>. Aslında sadece bu bile filmi izlemeye değermiş gibi geliyor. Oyunculuk ve performans bakımından beklentimiz tavan.</p><p><img class="alignnone size-full wp-image-36287" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler.jpg" alt="mucize filmi vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" data-lazy-srcset="https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler-773x420.jpg 773w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /><noscript><img class="alignnone size-full wp-image-36287" src="https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler.jpg" alt="mucize filmi vizyondaki filmler 24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" width="1068" height="580" srcset="https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler.jpg 1068w, https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler-300x163.jpg 300w, https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler-768x417.jpg 768w, https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler-1024x556.jpg 1024w, https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler-696x378.jpg 696w, https://filminebandim.com/wp-content/uploads/2017/11/mucize-filmi-vizyondaki-filmler-773x420.jpg 773w" sizes="(max-width: 1068px) 100vw, 1068px" title="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" /></noscript></p><p>Yönetmenliğini Stephen Chbosky&#8217;nin üstlendiği film, R.J. Palacio&#8217;nun romanından Steve Conrad tarafından senaryolaştırıldı. Auggie Pullman yaşıtı diğer çocuklardan biraz farklıdır. Çünkü yüzünde ciddi bir deformasyon vardır. Auggie diğer çocuklarla sıradan bir okula giderek, sıradan bir çocuk olduğunu kanıtlamaya çalışır. Çünkü esas güzellik derinin altında, içeride saklıdır.</p><h3>Mucize Filminin Fragmanı</h3><p><iframe width="696" height="392" src="about:blank" data-lazy-src="https://www.youtube.com/embed/ceUyQoFfhfw?feature=oembed" frameborder="0" gesture="media" allowfullscreen></iframe></p><p><strong>24 Kasım 2017 vizyondaki filmler</strong> de böyleydi. Dediğimiz gibi az ama öz film var. Bakalım gelecek hafta ne olacak?</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://filminebandim.com/tag/kardesim-benim-2/">kardeşim benim 2</a></li><li><a href="https://filminebandim.com/tag/vizyona-giren-filmler/">vizyona giren filmler</a></li><li><a href="https://filminebandim.com/tag/vizyondaki-filmler/">vizyondaki filmler</a></li><li><a href="https://filminebandim.com/tag/vizyondakiler/">vizyondakiler</a></li><li><a href="https://filminebandim.com/tag/wonder/">Wonder</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Paylaş</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilminebandim.com%2Fvizyondaki-filmler%2F24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=24+Kas%C4%B1m+2017+Vizyondaki+Filmler+ve+Haftan%C4%B1n+Filmi&url=https%3A%2F%2Ffilminebandim.com%2Fvizyondaki-filmler%2F24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi%2F&via=filminebandim"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/&amp;media=https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-2.jpg&description=24+Kas%C4%B1m+2017+Vizyondaki+Filmler+ve+Haftan%C4%B1n+Filmi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=24+Kas%C4%B1m+2017+Vizyondaki+Filmler+ve+Haftan%C4%B1n+Filmi%20-%20https%3A%2F%2Ffilminebandim.com%2Fvizyondaki-filmler%2F24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://filminebandim.com/filmler/film-degerlendirmeleri/killing-of-a-sacred-deer-kutsal-geyigin-olumu-2017-film-incelemesi/">The Killing of a Sacred Deer / Kutsal Geyiğin Ölümü (2017) Film İncelemesi</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://filminebandim.com/author/ohmonvie/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://secure.gravatar.com/avatar/74ae47b3db706766f069623fe8f268e9?s=96&#038;d=https%3A%2F%2Ffilminebandim.com%2Fwp-content%2Fuploads%2F2017%2F02%2FAvatar-150x150.png&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/74ae47b3db706766f069623fe8f268e9?s=96&#038;d=https%3A%2F%2Ffilminebandim.com%2Fwp-content%2Fuploads%2F2017%2F02%2FAvatar-150x150.png&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://filminebandim.com/author/ohmonvie/">ohmonvie</a></span></div><div class="td-author-description"><p>Gerçek hayatta bulamadığımız her şeyi tek tek bulduğumuz yerin; filmlerin içine daldım.</p></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ohmonvie"></span><meta itemprop="datePublished" content="2017-11-27T23:30:00+00:00"><meta itemprop="dateModified" content="2017-11-27T23:30:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://filminebandim.com/wp-content/uploads/2017/11/Filminebandim-Logo-Yeni.png"></span><meta itemprop="name" content="Filminebandim"></span><meta itemprop="headline " content="24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://filminebandim.com/wp-content/uploads/2017/11/24-kasim-2017-vizyondaki-filmler-2.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_4_5a1c92fce73a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_5a1c92fce73a8" ><script>var block_td_uid_4_5a1c92fce73a8 = new tdBlock();
block_td_uid_4_5a1c92fce73a8.id = "td_uid_4_5a1c92fce73a8";
block_td_uid_4_5a1c92fce73a8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_5a1c92fce73a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a1c92fce73a8_rand","tdc_css_class_style":"td_uid_4_5a1c92fce73a8_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":36266,"live_filter_cur_post_author":"19","block_template_id":""}';
block_td_uid_4_5a1c92fce73a8.td_column_number = "3";
block_td_uid_4_5a1c92fce73a8.block_type = "td_block_related_posts";
block_td_uid_4_5a1c92fce73a8.post_count = "6";
block_td_uid_4_5a1c92fce73a8.found_posts = "196";
block_td_uid_4_5a1c92fce73a8.header_color = "";
block_td_uid_4_5a1c92fce73a8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a1c92fce73a8.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_4_5a1c92fce73a8);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a1c92fcea11f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a1c92fce73a8" href="#">İlgili Haberler</a><a id="td_uid_6_5a1c92fcea184" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a1c92fce73a8" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_4_5a1c92fce73a8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/vizyondaki-filmler/17-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="17 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2017/11/justice-league-vizyondaki-filmler-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2017/11/justice-league-vizyondaki-filmler-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2017/11/justice-league-vizyondaki-filmler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="17 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/vizyondaki-filmler/17-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="17 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi">17 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/vizyondaki-filmler/10-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="10 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2017/11/yol-ayrimi-vizyondaki-filmler-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2017/11/yol-ayrimi-vizyondaki-filmler-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2017/11/yol-ayrimi-vizyondaki-filmler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="10 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi" title="10 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/vizyondaki-filmler/10-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="10 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi">10 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/vizyondaki-filmler/3-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="3 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2017/11/kare-2017-vizyondaki-filmler-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2017/11/kare-2017-vizyondaki-filmler-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2017/11/kare-2017-vizyondaki-filmler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="3 Kasım 2017 vizyondaki filmler" title="3 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/vizyondaki-filmler/3-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="3 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi">3 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/vizyondaki-filmler/27-ekim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="27 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2017/10/thor-ragnarok-2-vizyondaki-filmler-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2017/10/thor-ragnarok-2-vizyondaki-filmler-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2017/10/thor-ragnarok-2-vizyondaki-filmler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="27 Ekim 2017 Vizyondaki Filmler" title="27 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/vizyondaki-filmler/27-ekim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="27 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi">27 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/vizyondaki-filmler/20-ekim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="20 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2017/10/soygun-vizyondaki-filmler-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2017/10/soygun-vizyondaki-filmler-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2017/10/soygun-vizyondaki-filmler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="20 Ekim 2017 Vizyondaki Filmler" title="20 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/vizyondaki-filmler/20-ekim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="20 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi">20 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/vizyondaki-filmler/13-ekim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="13 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi"><img width="218" height="150" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2017/10/mutlu-son-filmi-haneke-vizyondaki-filmler-218x150.jpg" srcset="https://filminebandim.com/wp-content/uploads/2017/10/mutlu-son-filmi-haneke-vizyondaki-filmler-218x150.jpg 218w, https://filminebandim.com/wp-content/uploads/2017/10/mutlu-son-filmi-haneke-vizyondaki-filmler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="13 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/vizyondaki-filmler/13-ekim-2017-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="13 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi">13 Ekim 2017 Vizyondaki Filmler ve Haftanın Filmi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a1c92fce73a8" data-td_block_id="td_uid_4_5a1c92fce73a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a1c92fce73a8" data-td_block_id="td_uid_4_5a1c92fce73a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://filminebandim.com/vizyondaki-filmler/24-kasim-2017-vizyondaki-filmler-ve-haftanin-filmi/';
var disqus_identifier = '36266 https://filminebandim.com/?p=36266';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'filminebandimcom';
var disqus_title = "24 Kasım 2017 Vizyondaki Filmler ve Haftanın Filmi";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= a469d3f07625072e90e40453825e0a5748b28b61 1511822076';
this.page.api_key = 'jdJ0O2zmkMmaDP4zOnBcofjIFG3kN8KVw6rNfokLis780OcKjE2vVKmbep7DLgtl';
this.sso = {
          name: "Filminebandim",
          button: "",
          url: "https://filminebandim.com/wp-login.php",
          logout: "https://filminebandim.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=36266';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5a1c92fceebcb_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_5"><h4 class="td-block-title"><span class="td-pulldown-size">Takip et!</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">823</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/filminebandim" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">32</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/filminebandim#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,109</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/filminebandim" target="_blank">Takip Et</a></span></div></div></div></div><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5a1c92fceee8f_rand td_block_template_5 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Reklamlar -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Reklamlar -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Reklamlar -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Reklamlar -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="5988441839"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div> </article></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="td-subfooter-menu"><li id="menu-item-17181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17181"><a href="https://filminebandim.com/kunye/" itemprop="url">Künye</a></li><li id="menu-item-17182" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17182"><a href="https://filminebandim.com/gizlilik/" itemprop="url">Gizlilik Koşulları</a></li><li id="menu-item-28549" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28549"><a href="https://filminebandim.com/cerez-politikasi/" itemprop="url">Çerez Politikası</a></li><li id="menu-item-30833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30833"><a href="https://filminebandim.com/iletisim/" itemprop="url">İletişim</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Filminebandim - 2017</div></div></div></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'filminebandimcom';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">DİĞER HABERLER</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://filminebandim.com/vizyondaki-filmler/fokus-vizyonda/" rel="bookmark" title="Fokus Vizyonda!"><img width="240" height="160" class="entry-thumb" src="https://filminebandim.com/wp-content/uploads/2015/03/fokus-9.jpg" srcset="https://filminebandim.com/wp-content/uploads/2015/03/fokus-9.jpg 1600w, https://filminebandim.com/wp-content/uploads/2015/03/fokus-9-300x200.jpg 300w, https://filminebandim.com/wp-content/uploads/2015/03/fokus-9-1024x683.jpg 1024w, https://filminebandim.com/wp-content/uploads/2015/03/fokus-9-950x634.jpg 950w" sizes="(max-width: 240px) 100vw, 240px" alt="Fokus Filmi" title="Fokus Vizyonda!"/></a></div> <a href="https://filminebandim.com/vizyondaki-filmler/" class="td-post-category">Vizyondaki Filmler</a></div><h3 class="entry-title td-module-title"><a href="https://filminebandim.com/vizyondaki-filmler/fokus-vizyonda/" rel="bookmark" title="Fokus Vizyonda!">Fokus Vizyonda!</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://filminebandim.com/author/ohmonvie/">ohmonvie</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-20T14:28:12+00:00" >20 Mart 2015</time></span><div class="td-module-comments"><a href="https://filminebandim.com/vizyondaki-filmler/fokus-vizyonda/#respond">0</a></div></div></div></div></div> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36266]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://filminebandim.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://filminebandim.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a1c92fd01006"></textarea><div id="td_live_css_uid_1_5a1c92fd01006" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_5a1c92fd01006');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_5a1c92fd01006");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <script src="https://filminebandim.com/wp-content/cache/min/1/2e54b4b4a86df2a919a2bf24e21c27e4.js" data-minify="1" defer></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1511822077 -->